
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>MMIIC: Güter nachverfolgen ohne Grenzen</title><link rel="stylesheet" href="https://www.iot-mesh.de/wp-content/cache/min/1/e7c30b8033fa0a11391af36297a59bd6.css" media="all" data-minify="1" /><link rel="stylesheet" data-no-minify="" id="wpr-usedcss-css" href="https://www.iot-mesh.de/wp-content/cache/used-css/1/mmiic/used.min.css?ver=1645600673">

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.iot-mesh.de/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.iot-mesh.de/wp-content/uploads/2022/01/schwarzer-de-favicon.png" />	

	

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="IT-Konsortium MMIIC plant 2022 die letzten Lücken bei der sensorischen Erfassung von Waren durch Technologiekombination zu schließen.✓" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.iot-mesh.de/mmiic/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MMIIC: Güter nachverfolgen ohne Grenzen" />
	<meta property="og:description" content="IT-Konsortium MMIIC plant 2022 die letzten Lücken bei der sensorischen Erfassung von Waren durch Technologiekombination zu schließen.✓" />
	<meta property="og:url" content="https://www.iot-mesh.de/mmiic/" />
	<meta property="og:site_name" content="IoT [mesh]" />
	<meta property="article:published_time" content="2022-02-23T07:00:55+00:00" />
	<meta property="article:modified_time" content="2022-02-09T16:17:10+00:00" />
	<meta property="og:image" content="https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="335" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Marius Beilhammer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.iot-mesh.de/#website","url":"https://www.iot-mesh.de/","name":"IoT [mesh]","description":"all you need to know about connected people in a smart world","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.iot-mesh.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.iot-mesh.de/mmiic/#primaryimage","inLanguage":"de-DE","url":"https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC.jpg","contentUrl":"https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC.jpg","width":700,"height":335,"caption":"MMIIC: G\u00fcter nachverfolgen ohne Grenzen ( Foto: Adobe Stock-Travel Mania)"},{"@type":"WebPage","@id":"https://www.iot-mesh.de/mmiic/#webpage","url":"https://www.iot-mesh.de/mmiic/","name":"MMIIC: G\u00fcter nachverfolgen ohne Grenzen","isPartOf":{"@id":"https://www.iot-mesh.de/#website"},"primaryImageOfPage":{"@id":"https://www.iot-mesh.de/mmiic/#primaryimage"},"datePublished":"2022-02-23T07:00:55+00:00","dateModified":"2022-02-09T16:17:10+00:00","author":{"@id":"https://www.iot-mesh.de/#/schema/person/39621c1390f76052c6a18f04d2e9d764"},"description":"IT-Konsortium MMIIC plant 2022 die letzten L\u00fccken bei der sensorischen Erfassung von Waren durch Technologiekombination zu schlie\u00dfen.\u2713","breadcrumb":{"@id":"https://www.iot-mesh.de/mmiic/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.iot-mesh.de/mmiic/"]}]},{"@type":"BreadcrumbList","@id":"https://www.iot-mesh.de/mmiic/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.iot-mesh.de/"},{"@type":"ListItem","position":2,"name":"MMIIC: G\u00fcter nachverfolgen ohne Grenzen"}]},{"@type":"Person","@id":"https://www.iot-mesh.de/#/schema/person/39621c1390f76052c6a18f04d2e9d764","name":"Marius Beilhammer","image":{"@type":"ImageObject","@id":"https://www.iot-mesh.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=96&d=mm&r=g","caption":"Marius Beilhammer"},"description":"Marius Beilhammer, Jahrgang 1969, studierte Journalismus in Bamberg. Er schreibt bereits viele Jahre f\u00fcr technische Fachmagazine, au\u00dferdem als freier Autor zu verschiedensten Markt- und Businessthemen. Als fr\u00e4nkische Frohnatur findet er bei seiner Arbeit stets die Balance zwischen Leichtigkeit und umfassendem Know-how durch seine ausgepr\u00e4gte Affinit\u00e4t zur Technik.","url":"https://www.iot-mesh.de/author/marius-beilhammer/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="IoT [mesh] &raquo; Feed" href="https://www.iot-mesh.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="IoT [mesh] &raquo; Kommentar-Feed" href="https://www.iot-mesh.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IoT [mesh] &raquo; MMIIC: Güter nachverfolgen ohne Grenzen Kommentar-Feed" href="https://www.iot-mesh.de/mmiic/feed/" />

	











<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.iot-mesh.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.iot-mesh.de/wp-content/cache/min/1/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=1645522015' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://www.iot-mesh.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iot-mesh.de/wp-json/wp/v2/posts/1394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iot-mesh.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iot-mesh.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.iot-mesh.de/?p=1394' />
<link rel="alternate" type="application/json+oembed" href="https://www.iot-mesh.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iot-mesh.de%2Fmmiic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iot-mesh.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iot-mesh.de%2Fmmiic%2F&#038;format=xml" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
<!--[if lt IE 9]>
<script src="https://www.iot-mesh.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '';
</script>
	

</head>


<body class="post-template-default single single-post postid-1394 single-format-standard page-builder right-sidebar boxed img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="https://www.iot-mesh.de/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Suchen..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.iot-mesh.de/" title="IoT [mesh]" rel="home">
		
														
								
				<img width="1078" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201078%20250'%3E%3C/svg%3E" class="logo-image" alt="IoT [mesh]" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2021/10/iot-mesh-header.jpg" /><noscript><img width="1078" height="250" src="https://www.iot-mesh.de/wp-content/uploads/2021/10/iot-mesh-header.jpg" class="logo-image" alt="IoT [mesh]" /></noscript>
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigieren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-133 menu-item-545"><a href="https://www.iot-mesh.de/category/iot/cybersicherheit/">Cybersicherheit</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-132 menu-item-541"><a href="https://www.iot-mesh.de/category/iot/connectivity/">Connectivity</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-131 menu-item-540"><a href="https://www.iot-mesh.de/category/iot/big-data/">Big Data</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-525"><a href="https://www.iot-mesh.de/category/iot/area/atex/">ATEX</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-526"><a href="https://www.iot-mesh.de/category/iot/area/bau/">Bau</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-527"><a href="https://www.iot-mesh.de/category/iot/area/einzelhandel/">Einzelhandel</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-528"><a href="https://www.iot-mesh.de/category/iot/area/gesundheitswesen/">Gesundheitswesen</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-529"><a href="https://www.iot-mesh.de/category/iot/area/hotellerie/">Hotellerie</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-530"><a href="https://www.iot-mesh.de/category/iot/area/immobilien/">Immobilien</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-531"><a href="https://www.iot-mesh.de/category/iot/area/industrie/">Industrie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-536"><a href="https://www.iot-mesh.de/category/iot/area/logistik/">Logistik</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-534"><a href="https://www.iot-mesh.de/category/iot/area/pharma/">Pharma</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-535"><a href="https://www.iot-mesh.de/category/iot/area/sicherheit/">Sicherheit</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-532"><a href="https://www.iot-mesh.de/category/iot/area/stadt/">Stadt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-533"><a href="https://www.iot-mesh.de/category/iot/area/umgebung/">Umgebung</a></li>
<li id="menu-item-1133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133"><a href="https://www.iot-mesh.de/kooperationsgesuche/">[ Kooperationsgesuche ]</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-hauptmenue-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-133 menu-item-545"><a href="https://www.iot-mesh.de/category/iot/cybersicherheit/">Cybersicherheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-132 menu-item-541"><a href="https://www.iot-mesh.de/category/iot/connectivity/">Connectivity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-131 menu-item-540"><a href="https://www.iot-mesh.de/category/iot/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-525"><a href="https://www.iot-mesh.de/category/iot/area/atex/">ATEX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-526"><a href="https://www.iot-mesh.de/category/iot/area/bau/">Bau</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-527"><a href="https://www.iot-mesh.de/category/iot/area/einzelhandel/">Einzelhandel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-528"><a href="https://www.iot-mesh.de/category/iot/area/gesundheitswesen/">Gesundheitswesen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-529"><a href="https://www.iot-mesh.de/category/iot/area/hotellerie/">Hotellerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-530"><a href="https://www.iot-mesh.de/category/iot/area/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-531"><a href="https://www.iot-mesh.de/category/iot/area/industrie/">Industrie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-536"><a href="https://www.iot-mesh.de/category/iot/area/logistik/">Logistik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-534"><a href="https://www.iot-mesh.de/category/iot/area/pharma/">Pharma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-535"><a href="https://www.iot-mesh.de/category/iot/area/sicherheit/">Sicherheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-532"><a href="https://www.iot-mesh.de/category/iot/area/stadt/">Stadt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-533"><a href="https://www.iot-mesh.de/category/iot/area/umgebung/">Umgebung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133"><a href="https://www.iot-mesh.de/kooperationsgesuche/">[ Kooperationsgesuche ]</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">Sie befinden sich hier:</span><span><a href="https://www.iot-mesh.de/"><span>Home</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.iot-mesh.de/category/iot/"><span>IoT</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.iot-mesh.de/category/iot/area/"><span>Area</span></a></span> <span class="delim">&raquo;</span> <span class="current">MMIIC: Güter nachverfolgen ohne Grenzen</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-1394" class="post-1394 post type-post status-publish format-standard has-post-thumbnail category-area category-big-data category-connectivity category-iot category-nachrichten category-sensoring-smart-building category-sicherheit-2">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC.jpg" title="MMIIC: Güter nachverfolgen ohne Grenzen">
			
						
								
					<img width="700" height="335" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20335'%3E%3C/svg%3E" class="attachment-main-featured size-main-featured wp-post-image" alt="MMIIC: Güter nachverfolgen ohne Grenzen ( Foto: Adobe Stock-Travel Mania)" title="MMIIC: Güter nachverfolgen ohne Grenzen" data-lazy-srcset="https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC.jpg 700w, https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC-300x144.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC.jpg" /><noscript><img width="700" height="335" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="MMIIC: Güter nachverfolgen ohne Grenzen ( Foto: Adobe Stock-Travel Mania)" title="MMIIC: Güter nachverfolgen ohne Grenzen" srcset="https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC.jpg 700w, https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC-300x144.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>				
								
										
			</a>
							
								
				<div class="caption">MMIIC: Güter nachverfolgen ohne Grenzen  ( Foto: Adobe Stock-Travel Mania)</div>
					
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			MMIIC: Güter nachverfolgen ohne Grenzen			</h1>
			
			<a href="https://www.iot-mesh.de/mmiic/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">von 
				<span class="reviewer"><a href="https://www.iot-mesh.de/author/marius-beilhammer/" title="Beiträge von Marius Beilhammer" rel="author">Marius Beilhammer</a></span>
			</span>
			 
			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2022-02-23T08:00:55+01:00" title="2022-02-23">23. Februar 2022</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.iot-mesh.de/category/iot/area/" rel="category tag">Area</a>, <a href="https://www.iot-mesh.de/category/iot/big-data/" rel="category tag">Big Data</a>, <a href="https://www.iot-mesh.de/category/iot/connectivity/" rel="category tag">Connectivity</a>, <a href="https://www.iot-mesh.de/category/iot/" rel="category tag">IoT</a>, <a href="https://www.iot-mesh.de/category/iot/nachrichten/" rel="category tag">Nachrichten</a>, <a href="https://www.iot-mesh.de/category/iot/vertical/smart-building/sensoring-smart-building/" rel="category tag">Sensoring</a>, <a href="https://www.iot-mesh.de/category/sicherheit-2/" rel="category tag">Sicherheit</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><strong>MMIIC,</strong> ein weltweiter Zusammenschluss aus verschiedensten Technologieanbietern hat es sich zur Aufgabe gemacht, bisher nicht abgedeckte Flächen der Erde für die <strong>Nachverfolgung</strong> von <strong>Gütern</strong> verfügbar zu machen.<br />
<span id="more-1394"></span></p>
<div id="ez-toc-container" class="ez-toc-v2_0_16 counter-hierarchy ez-toc-light-blue">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhaltsverzeichnis: Das erwartet Sie im Artikel</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#mmiic-lorawan-und-satelliten-fuer-die-totale-konnektivitaet" title="MMIIC: LoRaWAN und Satelliten für die totale Konnektivität">MMIIC: LoRaWAN und Satelliten für die totale Konnektivität</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-2" href="#gemeinsam-fuer-eine-bessere-logistik" title="Gemeinsam für eine bessere Logistik">Gemeinsam für eine bessere Logistik</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-3" href="#ergaenzende-konnektivitaet" title="Ergänzende Konnektivität">Ergänzende Konnektivität</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#weitere-einsatzgebiete-der-kombi-technik" title="Weitere Einsatzgebiete der Kombi-Technik">Weitere Einsatzgebiete der Kombi-Technik</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="mmiic-lorawan-und-satelliten-fuer-die-totale-konnektivitaet"></span>MMIIC: LoRaWAN und Satelliten für die totale Konnektivität<span class="ez-toc-section-end"></span></h2>
<p>Das Konsortium für multimodale IoT-Infrastruktur (MMIIC) will noch diesen Monat mit einem Projekt beginnen, welches die Welt der Logistik maßgeblich voranbringen könnte. Der Kern der Agenda dieser Organisation ist es, Konnektivität an jedem Ort der Welt zu ermöglichen, ganz gleich wie abgelegen oder unzugänglich er auch sein mag.</p>
<p>Bisherige Techniken zur Nachverfolgung scheiterten oft an einer allumfassenden Überwachung durch bestehende Erfassungslücken auf Gewässern, in Minen oder ländlichen Umgebungen. MMIIC verspricht sich von der Symbiose aus LoRaWAN-Systemen und Satellitentechnik eine Lösung dieser Problematik.</p>
<h3><span class="ez-toc-section" id="gemeinsam-fuer-eine-bessere-logistik"></span>Gemeinsam für eine bessere Logistik<span class="ez-toc-section-end"></span></h3>
<p>Die MMIIC-Gruppe vereint verschiedene Anbieter zum gegenseitigen Nutzen. So sorgt TrakAssure für die Bereitstellung von Geräten und Softwarelösungen zum Nachverfolgen von Produkten. Senet ermöglicht die nötige Konnektivität auf der Erde durch LoRaWAN.</p>
<p>Eutelsat kann mit Hilfe seiner Nano-Satelliten die Verbindungen liefern, die sich mit LoRaWAN nicht erreichen lassen Und Wyld-Networks entwickelt zusammen mit TrakAssure die Sensoren und Anwendungen, die für die fertigen Lösungen gebraucht werden. Senet pflegt darüber hinaus noch eine Verbindung zu Helium. Ein Unternehmen, das Verbindungen über Crowdsource Hotspots anbietet. Damit lassen sich konventionelle Gateway-Lösungen deutlich in ihrer Abdeckung erweitern.</p>
<h3><span class="ez-toc-section" id="ergaenzende-konnektivitaet"></span>Ergänzende Konnektivität<span class="ez-toc-section-end"></span></h3>
<p>Das Pilotprojekt 2022 von MMIIC ist so ausgelegt, dass jede Technik ihre jeweiligen Stärken in ihren favorisierten Gebieten voll ausspielen kann. Und überall dort, wo es an seine Grenzen stößt, wird es von einem oder mehreren seiner Partner ergänzt. Im Detail kann das bedeuten, dass Güter, die auf Straßen oder Schienen transportiert werden, durch TrakAssure-Sensoren an Containern oder in Fahrzeugen überwacht werden.</p>
<p>Stehen diese jedoch z.B. anschließend vor einer Umladung auf ein Schiff, übernehmen an dieser Stelle die Eutel-Satelliten die weitere Nachverfolgung. Sobald der Transport wieder festen Boden erreicht, können die Netze von Senet oder Helium wieder die Kontrolle übernehmen.</p>
<h2><span class="ez-toc-section" id="weitere-einsatzgebiete-der-kombi-technik"></span>Weitere Einsatzgebiete der Kombi-Technik<span class="ez-toc-section-end"></span></h2>
<p>Die Entwickler dieser Synthese verschiedenster Technologien planen bereits ihre Anwendungen auch anderen Bereichen zur Verfügung zu stellen. So könnten sie sich sehr gut vorstellen, sie auch Versorgungsunternehmen anzubieten. Die Verfassung von Strommasten in sehr abgelegenen Gebieten könnte sich durch die Anbindung an LoRaWAN-Netze leichter und automatisiert überprüfen lassen.</p>
<p>Aber auch Unterstützung bei der Nachverfolgung von proprietärem Saatgut ließe sich mit der Technik gut realisieren. Produzenten können so vom Verkauf bis an den Acker nachvollziehen, was mit ihrem Eigentum passiert.</p>
		
		
		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">
		
			<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>			
			<div class="description">
				<a href="https://www.iot-mesh.de/author/marius-beilhammer/" title="Beiträge von Marius Beilhammer" rel="author">Marius Beilhammer</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Marius Beilhammer, Jahrgang 1969, studierte Journalismus in Bamberg. Er schreibt bereits viele Jahre für technische Fachmagazine, außerdem als freier Autor zu verschiedensten Markt- und Businessthemen. Als fränkische Frohnatur findet er bei seiner Arbeit stets die Balance zwischen Leichtigkeit und umfassendem Know-how durch seine ausgeprägte Affinität zur Technik.</p>
			</div>
			
		</section>

	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Ähnliche Beiträge</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.iot-mesh.de/location-aware-software/" title="Location Aware Software: Liefert automatische Transparenz über die Bewegung von Ladungsträgern" class="image-link">
						<img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20214%20140'%3E%3C/svg%3E" class="image wp-post-image" alt="Location Aware Software: Liefert automatische Transparenz über die Bewegung von Ladungsträgern (Foto: INDUTRAX)" title="Location Aware Software: Liefert automatische Transparenz über die Bewegung von Ladungsträgern" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/1-Ansicht-ILTF-214x140.jpg" /><noscript><img width="214" height="140" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/1-Ansicht-ILTF-214x140.jpg" class="image wp-post-image" alt="Location Aware Software: Liefert automatische Transparenz über die Bewegung von Ladungsträgern (Foto: INDUTRAX)" title="Location Aware Software: Liefert automatische Transparenz über die Bewegung von Ladungsträgern" /></noscript>	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-22T08:00:45+01:00" class="meta-item">22. Februar 2022</time>					
			</div>
							
					<h2><a href="https://www.iot-mesh.de/location-aware-software/" title="Location Aware Software: Liefert automatische Transparenz über die Bewegung von Ladungsträgern">Location Aware Software: Liefert automatische Transparenz über die Bewegung von Ladungsträgern</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.iot-mesh.de/ceritech/" title="CeriTech: IoT in der Kaffeeproduktion" class="image-link">
						<img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20214%20140'%3E%3C/svg%3E" class="image wp-post-image" alt="CeriTech: IoT in der Kaffeeproduktion ( Foto: Adobe Stock - Kaesler Media_)" title="CeriTech: IoT in der Kaffeeproduktion" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/CeriTech-214x140.jpg" /><noscript><img width="214" height="140" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/CeriTech-214x140.jpg" class="image wp-post-image" alt="CeriTech: IoT in der Kaffeeproduktion ( Foto: Adobe Stock - Kaesler Media_)" title="CeriTech: IoT in der Kaffeeproduktion" /></noscript>	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-21T08:00:15+01:00" class="meta-item">21. Februar 2022</time>					
			</div>
							
					<h2><a href="https://www.iot-mesh.de/ceritech/" title="CeriTech: IoT in der Kaffeeproduktion">CeriTech: IoT in der Kaffeeproduktion</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.iot-mesh.de/optus/" title="Optus: Mit IoT-Müllwagen die Stadt reparieren" class="image-link">
						<img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20214%20140'%3E%3C/svg%3E" class="image wp-post-image" alt="Optus: Mit IoT-Müllwagen die Stadt reparieren ( Foto: Adobe Stock-yaalan )" title="Optus: Mit IoT-Müllwagen die Stadt reparieren" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/Optus-214x140.jpg" /><noscript><img width="214" height="140" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/Optus-214x140.jpg" class="image wp-post-image" alt="Optus: Mit IoT-Müllwagen die Stadt reparieren ( Foto: Adobe Stock-yaalan )" title="Optus: Mit IoT-Müllwagen die Stadt reparieren" /></noscript>	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-18T08:00:44+01:00" class="meta-item">18. Februar 2022</time>					
			</div>
							
					<h2><a href="https://www.iot-mesh.de/optus/" title="Optus: Mit IoT-Müllwagen die Stadt reparieren">Optus: Mit IoT-Müllwagen die Stadt reparieren</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Lassen Sie eine Antwort hier</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mmiic/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.iot-mesh.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea autocomplete="new-password"  id="ff38d304ed"  name="ff38d304ed"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2066f04db5b0bbeecaff91775c6a879" );document.getElementById("ff38d304ed").setAttribute( "id", "comment" );</script>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Ihr Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Ihre E-Mail" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Ihre Webseite" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1394' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.iot-mesh.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></li>
<li id="text-2" class="widget widget_text">			<div class="textwidget"><!-- no ad yet -->
</div>
		</li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Meist gelesen</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.iot-mesh.de/mmiic/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="MMIIC: Güter nachverfolgen ohne Grenzen ( Foto: Adobe Stock-Travel Mania)" title="MMIIC: Güter nachverfolgen ohne Grenzen" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/MMIIC-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="MMIIC: Güter nachverfolgen ohne Grenzen ( Foto: Adobe Stock-Travel Mania)" title="MMIIC: Güter nachverfolgen ohne Grenzen" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-23T08:00:55+01:00" class="meta-item">23. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/mmiic/" title="MMIIC: Güter nachverfolgen ohne Grenzen" >
							MMIIC: Güter nachverfolgen ohne Grenzen</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/ceritech/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="CeriTech: IoT in der Kaffeeproduktion ( Foto: Adobe Stock - Kaesler Media_)" title="CeriTech: IoT in der Kaffeeproduktion" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/CeriTech-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/CeriTech-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="CeriTech: IoT in der Kaffeeproduktion ( Foto: Adobe Stock - Kaesler Media_)" title="CeriTech: IoT in der Kaffeeproduktion" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-21T08:00:15+01:00" class="meta-item">21. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/ceritech/" title="CeriTech: IoT in der Kaffeeproduktion" >
							CeriTech: IoT in der Kaffeeproduktion</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/optus/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Optus: Mit IoT-Müllwagen die Stadt reparieren ( Foto: Adobe Stock-yaalan )" title="Optus: Mit IoT-Müllwagen die Stadt reparieren" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/Optus-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/Optus-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Optus: Mit IoT-Müllwagen die Stadt reparieren ( Foto: Adobe Stock-yaalan )" title="Optus: Mit IoT-Müllwagen die Stadt reparieren" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-18T08:00:44+01:00" class="meta-item">18. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/optus/" title="Optus: Mit IoT-Müllwagen die Stadt reparieren" >
							Optus: Mit IoT-Müllwagen die Stadt reparieren</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/therma/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Therma: Nachhaltige Restaurants mit IoT ( Foto: Adobe Stock-metamorworks)" title="Therma: Nachhaltige Restaurants mit IoT" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/Therma-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/Therma-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Therma: Nachhaltige Restaurants mit IoT ( Foto: Adobe Stock-metamorworks)" title="Therma: Nachhaltige Restaurants mit IoT" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-17T08:00:11+01:00" class="meta-item">17. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/therma/" title="Therma: Nachhaltige Restaurants mit IoT" >
							Therma: Nachhaltige Restaurants mit IoT</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/iot-china/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT China: Olympia als Kulisse für neue Technologie ( Foto: Adobe Stock-LuckyStep)" title="IoT China: Olympia als Kulisse für neue Technologie" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/IoT-China-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/IoT-China-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT China: Olympia als Kulisse für neue Technologie ( Foto: Adobe Stock-LuckyStep)" title="IoT China: Olympia als Kulisse für neue Technologie" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-16T08:00:26+01:00" class="meta-item">16. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/iot-china/" title="IoT China: Olympia als Kulisse für neue Technologie" >
							IoT China: Olympia als Kulisse für neue Technologie</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/ulisse/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ulisse: IoT KI-Plattform zur Kundenüberwachung ( Foto: Adobe Stock-Monopoly919 )" title="Ulisse: IoT KI-Plattform zur Kundenüberwachung" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/Ulisse-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/Ulisse-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ulisse: IoT KI-Plattform zur Kundenüberwachung ( Foto: Adobe Stock-Monopoly919 )" title="Ulisse: IoT KI-Plattform zur Kundenüberwachung" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-15T08:00:54+01:00" class="meta-item">15. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/ulisse/" title="Ulisse: IoT KI-Plattform zur Kundenüberwachung" >
							Ulisse: IoT KI-Plattform zur Kundenüberwachung</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/nnnco/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="NNNCO: 70 000 Smart-LEDs für Montevideo ( Foto: Adobe Stock- sutlafk )" title="NNNCO: 70 000 Smart-LEDs für Montevideo" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/NNNCO-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/NNNCO-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="NNNCO: 70 000 Smart-LEDs für Montevideo ( Foto: Adobe Stock- sutlafk )" title="NNNCO: 70 000 Smart-LEDs für Montevideo" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-14T08:00:40+01:00" class="meta-item">14. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/nnnco/" title="NNNCO: 70 000 Smart-LEDs für Montevideo" >
							NNNCO: 70 000 Smart-LEDs für Montevideo</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/hid-global/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="HID Global: Mehr Digitalisierung für mehr Sicherheit? ( Foto: Adobe Stock-ZinetroN_)" title="HID Global: Mehr Digitalisierung für mehr Sicherheit?" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/HID-Global-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/HID-Global-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="HID Global: Mehr Digitalisierung für mehr Sicherheit? ( Foto: Adobe Stock-ZinetroN_)" title="HID Global: Mehr Digitalisierung für mehr Sicherheit?" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-11T08:00:13+01:00" class="meta-item">11. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/hid-global/" title="HID Global: Mehr Digitalisierung für mehr Sicherheit?" >
							HID Global: Mehr Digitalisierung für mehr Sicherheit?</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/meshcube/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="MeshCube: Drei IoT-Lösungen in einer ( Foto: Adobe Stock-DragonImages )" title="MeshCube: Drei IoT-Lösungen in einer" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/MeshCube-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/MeshCube-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="MeshCube: Drei IoT-Lösungen in einer ( Foto: Adobe Stock-DragonImages )" title="MeshCube: Drei IoT-Lösungen in einer" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-10T08:00:54+01:00" class="meta-item">10. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/meshcube/" title="MeshCube: Drei IoT-Lösungen in einer" >
							MeshCube: Drei IoT-Lösungen in einer</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/vodafone-konsumenten-studie/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vodafone Konsumenten Studie: Ein Jahrzehnt nachhaltiges Wachstums durch Konnektivität erwartet ( Foto: Adobe Stock- scharfsinn86 )" title="Vodafone Konsumenten Studie: Ein Jahrzehnt nachhaltiges Wachstums durch Konnektivität erwartet" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Vodafone-Konsumenten-Studie-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Vodafone-Konsumenten-Studie-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vodafone Konsumenten Studie: Ein Jahrzehnt nachhaltiges Wachstums durch Konnektivität erwartet ( Foto: Adobe Stock- scharfsinn86 )" title="Vodafone Konsumenten Studie: Ein Jahrzehnt nachhaltiges Wachstums durch Konnektivität erwartet" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-09T08:00:21+01:00" class="meta-item">9. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/vodafone-konsumenten-studie/" title="Vodafone Konsumenten Studie: Ein Jahrzehnt nachhaltiges Wachstums durch Konnektivität erwartet" >
							Vodafone Konsumenten Studie: Ein Jahrzehnt nachhaltiges Wachstums durch Konnektivität erwartet</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/nutanix/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nutanix: Multicloud Computing auf dem Vormarsch ( Foto: Adobe Stock-ArtemisDiana )" title="Nutanix: Multicloud Computing auf dem Vormarsch" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Nutanix-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Nutanix-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nutanix: Multicloud Computing auf dem Vormarsch ( Foto: Adobe Stock-ArtemisDiana )" title="Nutanix: Multicloud Computing auf dem Vormarsch" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-08T08:00:58+01:00" class="meta-item">8. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/nutanix/" title="Nutanix: Multicloud Computing auf dem Vormarsch" >
							Nutanix: Multicloud Computing auf dem Vormarsch</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/infoblox/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Infoblox: ganzheitliche Netzwerksicherheit durch DDI ( Foto: Adobe Stock-Stock Tierney )" title="Infoblox: ganzheitliche Netzwerksicherheit durch DDI" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Infoblox-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Infoblox-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Infoblox: ganzheitliche Netzwerksicherheit durch DDI ( Foto: Adobe Stock-Stock Tierney )" title="Infoblox: ganzheitliche Netzwerksicherheit durch DDI" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-07T08:00:44+01:00" class="meta-item">7. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/infoblox/" title="Infoblox: ganzheitliche Netzwerksicherheit durch DDI" >
							Infoblox: ganzheitliche Netzwerksicherheit durch DDI</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/5g-ausbau/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="5G Ausbau: EU-Rechnungshof rügt Langsamkeit ( Foto: Adobe Stock- Yingyaipumi_)" title="5G Ausbau: EU-Rechnungshof rügt Langsamkeit" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/5G-Ausbau-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/5G-Ausbau-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="5G Ausbau: EU-Rechnungshof rügt Langsamkeit ( Foto: Adobe Stock- Yingyaipumi_)" title="5G Ausbau: EU-Rechnungshof rügt Langsamkeit" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-04T08:00:52+01:00" class="meta-item">4. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/5g-ausbau/" title="5G Ausbau: EU-Rechnungshof rügt Langsamkeit" >
							5G Ausbau: EU-Rechnungshof rügt Langsamkeit</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/instadeep/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="InstaDeep: BioNTech investiert in KI-Spezialisten ( Foto: Adobe Stock-Alexander Limbach )" title="InstaDeep: BioNTech investiert in KI-Spezialisten" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/InstaDeep-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/InstaDeep-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="InstaDeep: BioNTech investiert in KI-Spezialisten ( Foto: Adobe Stock-Alexander Limbach )" title="InstaDeep: BioNTech investiert in KI-Spezialisten" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-03T08:00:10+01:00" class="meta-item">3. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/instadeep/" title="InstaDeep: BioNTech investiert in KI-Spezialisten" >
							InstaDeep: BioNTech investiert in KI-Spezialisten</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/juniper-research/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Juniper Research: Über sieben Millionen IoMT-Geräte bis 2026 (Foto: Adobe Stock - mrmohock)" title="Juniper Research: Über sieben Millionen IoMT-Geräte bis 2026" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/Juniper-Research-ueber-sieben-Millionen-IoMT-Geraete-bis-2026-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/Juniper-Research-ueber-sieben-Millionen-IoMT-Geraete-bis-2026-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Juniper Research: Über sieben Millionen IoMT-Geräte bis 2026 (Foto: Adobe Stock - mrmohock)" title="Juniper Research: Über sieben Millionen IoMT-Geräte bis 2026" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-02T08:00:50+01:00" class="meta-item">2. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/juniper-research/" title="Juniper Research: Über sieben Millionen IoMT-Geräte bis 2026" >
							Juniper Research: Über sieben Millionen IoMT-Geräte bis 2026</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/rwe-uk/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="RWE UK: IoT-Konnektivität für erneuerbare Energie (Foto: Adobe Stock - David Klein)" title="RWE UK: IoT-Konnektivität für erneuerbare Energie" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/RWE-UK-IoT-Konnektivitaet-fuer-erneuerbare-Energie-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/RWE-UK-IoT-Konnektivitaet-fuer-erneuerbare-Energie-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="RWE UK: IoT-Konnektivität für erneuerbare Energie (Foto: Adobe Stock - David Klein)" title="RWE UK: IoT-Konnektivität für erneuerbare Energie" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-01T08:00:46+01:00" class="meta-item">1. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/rwe-uk/" title="RWE UK: IoT-Konnektivität für erneuerbare Energie" >
							RWE UK: IoT-Konnektivität für erneuerbare Energie</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/abi-research/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ABI Research: 4G noch lange IoT Konnektivität-Standard? (Foto: Adobe Stock - newroadboy)" title="ABI Research: 4G noch lange IoT Konnektivität-Standard?" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/ABI-Research-4G-noch-lange-IoT-Konnektivitaet-Standard-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/ABI-Research-4G-noch-lange-IoT-Konnektivitaet-Standard-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ABI Research: 4G noch lange IoT Konnektivität-Standard? (Foto: Adobe Stock - newroadboy)" title="ABI Research: 4G noch lange IoT Konnektivität-Standard?" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-31T08:00:20+01:00" class="meta-item">31. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/abi-research/" title="ABI Research: 4G noch lange IoT Konnektivität-Standard?" >
							ABI Research: 4G noch lange IoT Konnektivität-Standard?</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/hikvision/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hikvision: Mehr Möglichkeiten durch besseres IoT (Adobe Stock - wladimir1894)" title="Hikvision: Mehr Möglichkeiten durch besseres IoT" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Hikvision-Mehr-Moeglichkeiten-durch-besseres-IoT-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Hikvision-Mehr-Moeglichkeiten-durch-besseres-IoT-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hikvision: Mehr Möglichkeiten durch besseres IoT (Adobe Stock - wladimir1894)" title="Hikvision: Mehr Möglichkeiten durch besseres IoT" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-28T08:00:18+01:00" class="meta-item">28. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/hikvision/" title="Hikvision: Mehr Möglichkeiten durch besseres IoT" >
							Hikvision: Mehr Möglichkeiten durch besseres IoT</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/wiliot/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wiliot: IoT-Starter Kits für den kleinen Einzelhandel (Foto: Adobe Stock - Blue Planet Studio)" title="Wiliot: IoT-Starter Kits für den kleinen Einzelhandel" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Wiliot-IoT-Starter-Kits-fuer-den-kleinen-Einzelhandel-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Wiliot-IoT-Starter-Kits-fuer-den-kleinen-Einzelhandel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wiliot: IoT-Starter Kits für den kleinen Einzelhandel (Foto: Adobe Stock - Blue Planet Studio)" title="Wiliot: IoT-Starter Kits für den kleinen Einzelhandel" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-27T08:00:07+01:00" class="meta-item">27. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/wiliot/" title="Wiliot: IoT-Starter Kits für den kleinen Einzelhandel" >
							Wiliot: IoT-Starter Kits für den kleinen Einzelhandel</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/volvo/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Volvo: Neue Standards beim autonomen Fahren (Foto: Adobe Stock - Tierney)" title="Volvo: Neue Standards beim autonomen Fahren" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Volvo-Neue-Standards-beim-autonomen-Fahren-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Volvo-Neue-Standards-beim-autonomen-Fahren-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Volvo: Neue Standards beim autonomen Fahren (Foto: Adobe Stock - Tierney)" title="Volvo: Neue Standards beim autonomen Fahren" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-26T08:00:25+01:00" class="meta-item">26. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/volvo/" title="Volvo: Neue Standards beim autonomen Fahren" >
							Volvo: Neue Standards beim autonomen Fahren</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><!-- no ad yet -->
</div>
		</li>

			<li id="bunyad-latest-posts-widget-3" class="widget latest-posts">			
							<h3 class="widgettitle">IoT Lexikon</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.iot-mesh.de/internet-der-dinge-definition-beispiele/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Internet der Dinge: Definition, Beispiele (Foto: AdobeStock - Mikko Lemola)" title="Internet der Dinge: Definition, Beispiele" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/internet-der-dinge-definition-beispiele-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/internet-der-dinge-definition-beispiele-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Internet der Dinge: Definition, Beispiele (Foto: AdobeStock - Mikko Lemola)" title="Internet der Dinge: Definition, Beispiele" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-07T09:00:29+01:00" class="meta-item">7. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/internet-der-dinge-definition-beispiele/" title="Internet der Dinge: Definition, Beispiele" >
							Internet der Dinge: Definition, Beispiele</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/was-ist-machine-learning/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts (Foto: shutterstock - Phonlamai Photo)" title="Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/was-ist-machine-learning-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/was-ist-machine-learning-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts (Foto: shutterstock - Phonlamai Photo)" title="Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-14T08:39:14+01:00" class="meta-item">14. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/was-ist-machine-learning/" title="Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts" >
							Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/industrial-iot-platforms/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends (Fofo: Adobe stocks / Goodvibes Photo)" title="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/industrial-iot-platforms-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/industrial-iot-platforms-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends (Fofo: Adobe stocks / Goodvibes Photo)" title="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-04T08:00:25+01:00" class="meta-item">4. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/industrial-iot-platforms/" title="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends" >
							Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.industry-press.com/sicherheitsbeleuchtung/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT (Foto: Shutterstock- _PRASAN MAKSAEN )" title="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2021/08/Sicherheitsbeleuchtung-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/08/Sicherheitsbeleuchtung-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT (Foto: Shutterstock- _PRASAN MAKSAEN )" title="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-08-23T08:00:40+02:00" class="meta-item">23. August 2021</time>					
			</div>
							
						<a href="https://www.industry-press.com/sicherheitsbeleuchtung/" title="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT"  rel="nofollow" target="_blank" >
							Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.industry-press.com/fluchtwegbeleuchtung/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten (Foto: shutterstock - Arman Saturday)" title="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2021/08/fluchtwegbeleuchtung-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/08/fluchtwegbeleuchtung-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten (Foto: shutterstock - Arman Saturday)" title="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-08-18T08:00:00+02:00" class="meta-item">18. August 2021</time>					
			</div>
							
						<a href="https://www.industry-press.com/fluchtwegbeleuchtung/" title="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten"  rel="nofollow" target="_blank" >
							Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


	<footer class="main-footer">
	
		<div class="wrap">
		
			<ul class="widgets row cf">
<!-- do sde-assets -->				<!-- sde-renderer main-footer 2021-04-12-12-30 -->
				<li class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget">
					<h3 class="widgettitle">Verlag</h3>
					<div class="menu-footer-verlag-container" style="margin-bottom: 3.0em;"><ul id="menu-footer-verlag" class="menu">
						<li id="menu-item-785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-l-1"><a href="https://www.schwarzer.de" target="_blank" rel="noopener">Homepage</a></li>
						<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-2"><a href="/impressum/" target="_blank" rel="noopener">Impressum</a></li>
						<li id="menu-item-435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-3"><a href="/datenschutzerklaerung/" target="_blank" rel="noopener">Datenschutzerklärung</a></li>
					</ul></div>
					<h3 class="widgettitle">Service</h3>
						<div class="menu-footer-verlag-container"><ul id="menu-footer-service" class="menu">
							<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-4"><a href="/media/" target="_blank" rel="noopener">Media</a></li>
							<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-5"><a href="/presse/" target="_blank" rel="noopener">Pressemitteilung einreichen</a></li>
						</ul></div></div></li>

				<li class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget">
					<h3 class="widgettitle">Web-Magazine</h3><div class="menu-footer-web-magazine-container"><ul id="menu-footer-web-magazine" class="menu">
						<li id="menu-item-m-0" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-0"><a href="//www.industry-press.com" target="_blank" rel="nofollow">industryPRESS</a></li>						<li id="menu-item-m-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-1"><a href="//www.logistik-news24.de" target="_blank" rel="nofollow">LOGISTIC NEWS 24</a></li>						<li id="menu-item-m-2" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-2"><a href="//www.einzelhandel-news.de" target="_blank" rel="nofollow">Einzelhandel:News</a></li>						<li id="menu-item-m-3" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-3"><a href="//www.startup-report.de" target="_blank" rel="nofollow">Startup^Report</a></li>						<li id="menu-item-m-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-4"><a href="//www.luftfahrt24.de" target="_blank" rel="nofollow">Luftfahrt24</a></li>						<li id="menu-item-m-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-5"><a href="//www.biotech-info24.de" target="_blank" rel="nofollow">biotech-info24.de</a></li>						<li id="menu-item-m-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-7"><a href="//www.seo-inform.de" target="_blank" rel="nofollow">seo-inform.de</a></li>						<li id="menu-item-m-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-11"><a href="//www.iot-mesh.io" target="_blank" rel="nofollow">IoT [Mesh]  (english)</a></li>
				</ul></div></div></li>

				<li class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget">
					<h3 class="widgettitle">Social Media</h3><div class="menu-footer-social-media-container"><ul id="menu-footer-social-media" class="menu">
						<li id="menu-item-798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-1"><a href="https://content-marketing-by.schwarzer.de/" target="_blank" rel="noopener">Blog: Content-Marketing</a></li>
						<li id="menu-item-799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-2"><a href="https://video-marketing-by.schwarzer.de/" target="_blank" rel="noopener">Blog: Video-Marketing</a></li>
						<li id="menu-item-802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-3"><a href="https://www.youtube.com/channel/UCNIASL0UEf3wTGAJqkvArYQ" target="_blank" rel="noopener">YouTube</a></li>
						<li id="menu-item-800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-4"><a href="https://de.linkedin.com/company/schwarzer-de" target="_blank" rel="noopener">LinkedIn</a></li>
						<li id="menu-item-801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-5"><a href="https://www.xing.com/pages/schwarzer-desoftware-internetgmbh" target="_blank" rel="noopener">XING</a></li>
					</ul></div>
				</div></li>
			</ul>
		
		</div>
	
	
	
		<div class="lower-foot">
			<div class="wrap">
		
			<div class="widgets">
				&nbsp;
			</div>

			</div>
		</div>		
	
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"MMIIC: G\u00fcter nachverfolgen ohne Grenzen","url":"https:\/\/www.iot-mesh.de\/mmiic\/","image":{"@type":"ImageObject","url":"https:\/\/www.iot-mesh.de\/wp-content\/uploads\/2022\/02\/MMIIC.jpg","width":700,"height":335},"datePublished":"2022-02-23T08:00:55+01:00","dateModified":"2022-02-09T17:17:10+01:00","author":{"@type":"Person","name":"Marius Beilhammer"},"publisher":{"@type":"Organization","name":"IoT [mesh]","sameAs":"https:\/\/www.iot-mesh.de","logo":{"@type":"ImageObject","url":"https:\/\/www.iot-mesh.de\/wp-content\/uploads\/2021\/10\/iot-mesh-header.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/mmiic\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/category\/iot\/","name":"IoT"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/category\/iot\/area\/","name":"Area"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/mmiic\/","name":"MMIIC: G\u00fcter nachverfolgen ohne Grenzen"}}]}</script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.iot-mesh.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.iot-mesh.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.iot-mesh.de/wp-content/cache/min/1/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=1645522015' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.4.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.4.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.iot-mesh.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"7a7e1d2cde","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1612966787' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.16-1612966761' id='ez-toc-js-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.iot-mesh.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> 
 
  
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomo.schwarzer.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '124']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<!-- MATOMO124 --></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->