
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur</title><link rel="stylesheet" href="https://www.iot-mesh.de/wp-content/cache/min/1/24f6270c193c9b84a04f4eeea8f6ce7c.css" media="all" data-minify="1" />

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.iot-mesh.de/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.iot-mesh.de/wp-content/uploads/2022/01/schwarzer-de-favicon.png" />	

	

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Die IoT-Plattform von items hilft Stadtwerken bei der Digitalisierung der Infrastruktur. Diese Vorteile bringen Synergieeffekte!✓" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.iot-mesh.de/iot-plattform/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur" />
	<meta property="og:description" content="Die IoT-Plattform von items hilft Stadtwerken bei der Digitalisierung der Infrastruktur. Diese Vorteile bringen Synergieeffekte!✓" />
	<meta property="og:url" content="https://www.iot-mesh.de/iot-plattform/" />
	<meta property="og:site_name" content="IoT [mesh]" />
	<meta property="article:published_time" content="2022-05-04T06:00:03+00:00" />
	<meta property="article:modified_time" content="2022-04-28T14:58:39+00:00" />
	<meta property="og:image" content="https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="335" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Marius Beilhammer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.iot-mesh.de/#website","url":"https://www.iot-mesh.de/","name":"IoT [mesh]","description":"all you need to know about connected people in a smart world","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.iot-mesh.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.iot-mesh.de/iot-plattform/#primaryimage","inLanguage":"de-DE","url":"https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform.jpg","contentUrl":"https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform.jpg","width":700,"height":335,"caption":"IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur ( Foto: Adobe Stock - Peera )"},{"@type":"WebPage","@id":"https://www.iot-mesh.de/iot-plattform/#webpage","url":"https://www.iot-mesh.de/iot-plattform/","name":"IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur","isPartOf":{"@id":"https://www.iot-mesh.de/#website"},"primaryImageOfPage":{"@id":"https://www.iot-mesh.de/iot-plattform/#primaryimage"},"datePublished":"2022-05-04T06:00:03+00:00","dateModified":"2022-04-28T14:58:39+00:00","author":{"@id":"https://www.iot-mesh.de/#/schema/person/39621c1390f76052c6a18f04d2e9d764"},"description":"Die IoT-Plattform von items hilft Stadtwerken bei der Digitalisierung der Infrastruktur. Diese Vorteile bringen Synergieeffekte!✓","breadcrumb":{"@id":"https://www.iot-mesh.de/iot-plattform/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.iot-mesh.de/iot-plattform/"]}]},{"@type":"BreadcrumbList","@id":"https://www.iot-mesh.de/iot-plattform/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.iot-mesh.de/"},{"@type":"ListItem","position":2,"name":"IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur"}]},{"@type":"Person","@id":"https://www.iot-mesh.de/#/schema/person/39621c1390f76052c6a18f04d2e9d764","name":"Marius Beilhammer","image":{"@type":"ImageObject","@id":"https://www.iot-mesh.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=96&d=mm&r=g","caption":"Marius Beilhammer"},"url":"https://www.iot-mesh.de/author/marius-beilhammer/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="IoT [mesh] &raquo; Feed" href="https://www.iot-mesh.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="IoT [mesh] &raquo; Kommentar-Feed" href="https://www.iot-mesh.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IoT [mesh] &raquo; IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur Kommentar-Feed" href="https://www.iot-mesh.de/iot-plattform/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 150%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}
</style>





<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>


<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.iot-mesh.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.iot-mesh.de/wp-content/cache/min/1/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=1650635959' id='pretty-photo-smartmag-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.iot-mesh.de\/wp-admin\/admin-ajax.php","nonce":"1fff4d0ca3","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.iot-mesh.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iot-mesh.de/wp-json/wp/v2/posts/1819" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iot-mesh.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iot-mesh.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.iot-mesh.de/?p=1819' />
<link rel="alternate" type="application/json+oembed" href="https://www.iot-mesh.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iot-mesh.de%2Fiot-plattform%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iot-mesh.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iot-mesh.de%2Fiot-plattform%2F&#038;format=xml" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
<!--[if lt IE 9]>
<script src="https://www.iot-mesh.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-1819 single-format-standard page-builder right-sidebar boxed img-effects has-nav-dark has-head-default cookies-not-set">

<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="https://www.iot-mesh.de/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Suchen..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.iot-mesh.de/" title="IoT [mesh]" rel="home">
		
														
								
				<img width="1078" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201078%20250'%3E%3C/svg%3E" class="logo-image" alt="IoT [mesh]" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2021/10/iot-mesh-header.jpg" /><noscript><img width="1078" height="250" src="https://www.iot-mesh.de/wp-content/uploads/2021/10/iot-mesh-header.jpg" class="logo-image" alt="IoT [mesh]" /></noscript>
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigieren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-133 menu-item-545"><a href="https://www.iot-mesh.de/category/iot/cybersicherheit/">Cybersicherheit</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-132 menu-item-541"><a href="https://www.iot-mesh.de/category/iot/connectivity/">Connectivity</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-131 menu-item-540"><a href="https://www.iot-mesh.de/category/iot/big-data/">Big Data</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-525"><a href="https://www.iot-mesh.de/category/iot/area/atex/">ATEX</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-526"><a href="https://www.iot-mesh.de/category/iot/area/bau/">Bau</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-527"><a href="https://www.iot-mesh.de/category/iot/area/einzelhandel/">Einzelhandel</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-528"><a href="https://www.iot-mesh.de/category/iot/area/gesundheitswesen/">Gesundheitswesen</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-529"><a href="https://www.iot-mesh.de/category/iot/area/hotellerie/">Hotellerie</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-530"><a href="https://www.iot-mesh.de/category/iot/area/immobilien/">Immobilien</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-531"><a href="https://www.iot-mesh.de/category/iot/area/industrie/">Industrie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-536"><a href="https://www.iot-mesh.de/category/iot/area/logistik/">Logistik</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-534"><a href="https://www.iot-mesh.de/category/iot/area/pharma/">Pharma</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-535"><a href="https://www.iot-mesh.de/category/iot/area/sicherheit/">Sicherheit</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-532"><a href="https://www.iot-mesh.de/category/iot/area/stadt/">Stadt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-533"><a href="https://www.iot-mesh.de/category/iot/area/umgebung/">Umgebung</a></li>
<li id="menu-item-1133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133"><a href="https://www.iot-mesh.de/kooperationsgesuche/">[ Kooperationsgesuche ]</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-hauptmenue-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-133 menu-item-545"><a href="https://www.iot-mesh.de/category/iot/cybersicherheit/">Cybersicherheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-132 menu-item-541"><a href="https://www.iot-mesh.de/category/iot/connectivity/">Connectivity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-131 menu-item-540"><a href="https://www.iot-mesh.de/category/iot/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-525"><a href="https://www.iot-mesh.de/category/iot/area/atex/">ATEX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-526"><a href="https://www.iot-mesh.de/category/iot/area/bau/">Bau</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-527"><a href="https://www.iot-mesh.de/category/iot/area/einzelhandel/">Einzelhandel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-528"><a href="https://www.iot-mesh.de/category/iot/area/gesundheitswesen/">Gesundheitswesen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-529"><a href="https://www.iot-mesh.de/category/iot/area/hotellerie/">Hotellerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-530"><a href="https://www.iot-mesh.de/category/iot/area/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-531"><a href="https://www.iot-mesh.de/category/iot/area/industrie/">Industrie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-536"><a href="https://www.iot-mesh.de/category/iot/area/logistik/">Logistik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-534"><a href="https://www.iot-mesh.de/category/iot/area/pharma/">Pharma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-535"><a href="https://www.iot-mesh.de/category/iot/area/sicherheit/">Sicherheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-532"><a href="https://www.iot-mesh.de/category/iot/area/stadt/">Stadt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-533"><a href="https://www.iot-mesh.de/category/iot/area/umgebung/">Umgebung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133"><a href="https://www.iot-mesh.de/kooperationsgesuche/">[ Kooperationsgesuche ]</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">Sie befinden sich hier:</span><span><a href="https://www.iot-mesh.de/"><span>Home</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.iot-mesh.de/category/iot/"><span>IoT</span></a></span> <span class="delim">&raquo;</span> <span class="current">IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-1819" class="post-1819 post type-post status-publish format-standard has-post-thumbnail category-iot category-nachrichten">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform.jpg" title="IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur">
			
						
								
					<img width="700" height="335" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20335'%3E%3C/svg%3E" class="attachment-main-featured size-main-featured wp-post-image" alt="IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur ( Foto: Adobe Stock - Peera )" title="IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur" data-lazy-srcset="https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform.jpg 700w, https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform-300x144.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform.jpg" /><noscript><img width="700" height="335" src="https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur ( Foto: Adobe Stock - Peera )" title="IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur" srcset="https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform.jpg 700w, https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform-300x144.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>				
								
										
			</a>
							
								
				<div class="caption">IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur  ( Foto: Adobe Stock - Peera )</div>
					
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur			</h1>
			
			<a href="https://www.iot-mesh.de/iot-plattform/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">von 
				<span class="reviewer"><a href="https://www.iot-mesh.de/author/marius-beilhammer/" title="Beiträge von Marius Beilhammer" rel="author">Marius Beilhammer</a></span>
			</span>
			 
			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2022-05-04T08:00:03+02:00" title="2022-05-04">4. Mai 2022</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.iot-mesh.de/category/iot/" rel="category tag">IoT</a>, <a href="https://www.iot-mesh.de/category/iot/nachrichten/" rel="category tag">Nachrichten</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p>Die <strong>IoT-Plattform für Stadtwerke</strong> von items bietet eine Vielzahl an Anwendungsfällen. Dies reicht von einem Kurzschlussanzeiger im Niederspannungsnetz bis zu intelligenter Feuchtigkeitsüberwachung. Verschiedene Stadtwerke haben die Möglichkeiten bereits für sich entdeckt, darunter ENERVIE Südwestfalen sowie die Stadtwerke Krefeld. Letztere streben das Konzept einer <strong>Smart City</strong> an. Die Lösung ist dabei unabhängig von der Übertragungstechnik.<br />
<span id="more-1819"></span></p>
<div id="ez-toc-container" class="ez-toc-v2_0_16 counter-hierarchy ez-toc-light-blue">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhaltsverzeichnis: Das erwartet Sie im Artikel</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#iot-plattform-basis-fuer-individuelle-anwendungsfaelle" title="IoT-Plattform: Basis für individuelle Anwendungsfälle">IoT-Plattform: Basis für individuelle Anwendungsfälle</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-2" href="#hilft-suedwestfalen-bei-der-digitalisierung-der-region" title="Hilft Südwestfalen bei der Digitalisierung der Region">Hilft Südwestfalen bei der Digitalisierung der Region</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#sprungbrett-zur-smart-city" title="Sprungbrett zur Smart City">Sprungbrett zur Smart City</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#iot-plattform-gemeinsam-gegen-den-klimawandel" title="IoT-Plattform: Gemeinsam gegen den Klimawandel">IoT-Plattform: Gemeinsam gegen den Klimawandel</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-5" href="#synergieeffekte-ueberzeugen" title="Synergieeffekte überzeugen">Synergieeffekte überzeugen</a></li></ul></li></ul></nav></div>
<h2><span class="ez-toc-section" id="iot-plattform-basis-fuer-individuelle-anwendungsfaelle"></span>IoT-Plattform: Basis für individuelle Anwendungsfälle<span class="ez-toc-section-end"></span></h2>
<p>Die IoT-Lösung von items ist zum einen unabhängig von der Übertragungstechnik. Zum anderen bietet sie einen Werkzeugkasten zur Integration von IoT-Geräten sowie eine produktive Schnittstelle für die Kernsysteme der Versorgungswirtschaft und die neuen Smart City Plattformen Fiware und Frost. Die Stadtwerkeplattform bildet somit eine Basis für individuelle interne Anwendungsfälle sowie den Aufbau von Dienstleistungen für und in den Kommunen und auch Regionen und Landkreise. Es sind sogar bereits Dienstleistungen von Stadtwerken für Stadtwerke realisiert worden.</p>
<h3><span class="ez-toc-section" id="hilft-suedwestfalen-bei-der-digitalisierung-der-region"></span>Hilft Südwestfalen bei der Digitalisierung der Region<span class="ez-toc-section-end"></span></h3>
<p>Die ENERVIE &#8211; Südwestfalen Energie und Wasser AG bedient sich der IoT-Plattform, um Daten für industrielle sowie städtische Use Cases zu übertragen und auszuwerten. Julia Peltzer, Referentin IoT und Datenmanagement bei ENERVIE sagt: „Durch die Zentralisierung der Daten auf der IoT-Plattform von items können wir noch weitere Potenziale innerhalb der Wertschöpfung datenbasierter Anwendungen bzw. Geschäftsmodelle abschöpfen.“</p>
<p>So trage die Lösung aktiv dazu bei, Daten besser zu erheben sowie zu verwalten und sie für die digitale Innovation im kommunalen und industriellen Bereich bereitzustellen. „So können wir die Digitalisierung in unserer Region vorantreiben“, schließt sie ab.</p>
<h2><span class="ez-toc-section" id="sprungbrett-zur-smart-city"></span>Sprungbrett zur Smart City<span class="ez-toc-section-end"></span></h2>
<p>Die Stadtwerke Krefeld streben mit Hilfe der items-IoT-Plattform die Smart City an. Julian Deymann, Mitarbeiter in der Unternehmensentwicklung bei den Stadtwerken Krefeld, nimmt Stellung: „„Als Stadtwerke Krefeld entwickeln wir aktiv die Smart City.</p>
<p>So sind im Einsatzgebiet Krefeld bereits mehrere Use Cases entstanden, von der automatischen Messung des Grundwasserspiegels bis hin zur Messung der Füllstände von Altpapiercontainern, die eine intelligente Leerung ermöglicht. Die aggregierten Daten werden dank der IoT-Plattform nicht nur für einzelne Use Cases verwendet, sondern werden an zentraler Stelle gebündelt und stehen für die Entwicklung der Smart City bereit.“</p>
<h2><span class="ez-toc-section" id="iot-plattform-gemeinsam-gegen-den-klimawandel"></span>IoT-Plattform: Gemeinsam gegen den Klimawandel<span class="ez-toc-section-end"></span></h2>
<p>Items hat über 20 Jahre Erfahrung in der Energiewirtschaft. „Das nutzen wir mit den neuen Technologien für unsere Kunden und Gesellschafter, um Klimawandel und Energiewende gemeinsam zu meistern.“ so Alexander Sommer, Bereichsleiter Digitale Netze &amp; Innovation bei items. Das Unternehmen ist bestrebt, durch granulare und digital erfasste Informationen aus den Infrastrukturen, einen stützenden Beitrag für die Branche zu leisten.</p>
<p>„Ob zur Analyse der Auslastung im Niederspannungsnetz oder granularer Temperatur- und Verbrauchsinformationen aus Wärmenetzen zur Erzeugungsoptimierung. Die Ansätze sind vielfältig, um Effizienzen zu heben“, ergänzt Sommer.</p>
<h3><span class="ez-toc-section" id="synergieeffekte-ueberzeugen"></span>Synergieeffekte überzeugen<span class="ez-toc-section-end"></span></h3>
<p>Auch bnNETZE, der Netzbetreiber der Badenova AG mit Sitz in Freiburg, hat sich – motiviert von den Synergieeffekten – für die IoT-Plattform entschieden. Paul Spies, Technologieverantwortlicher der bnNETZE, erklärt: „Aufgrund der stark veränderten Anforderungen an die Netzbetreiber sind erzeugte Synergieeffekte im Verbund sehr wichtig und zielführend. Durch die Nutzung des Netzwerks profitieren wir und können unsere Kosten für den Betrieb, für die Umsetzung von gesetzlichen Anforderungen und für den weiteren technologischen Wandel deutlich senken.“</p>
		
		
		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Ähnliche Beiträge</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.iot-mesh.de/epig-impfgeraet/" title="EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine" class="image-link">
						<img width="428" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20428%20280'%3E%3C/svg%3E" class="image wp-post-image" alt="EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine ( Foto: Adobe Stock - littlewolf1989 )" title="EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/05/EPIG-Impfgeraet-428x280.jpg" /><noscript><img width="428" height="280" src="https://www.iot-mesh.de/wp-content/uploads/2022/05/EPIG-Impfgeraet-428x280.jpg" class="image wp-post-image" alt="EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine ( Foto: Adobe Stock - littlewolf1989 )" title="EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine" /></noscript>	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-05-02T08:00:50+02:00" class="meta-item">2. Mai 2022</time>					
			</div>
							
					<h2><a href="https://www.iot-mesh.de/epig-impfgeraet/" title="EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine">EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.iot-mesh.de/telefonica/" title="Telefonica: Plattform für intelligente Immobilien" class="image-link">
						<img width="428" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20428%20280'%3E%3C/svg%3E" class="image wp-post-image" alt="Telefonica: Plattform für intelligente Immobilien ( Foto: Adobe Stock stnazkul )" title="Telefonica: Plattform für intelligente Immobilien" data-lazy-srcset="https://www.iot-mesh.de/wp-content/uploads/2022/03/Telefonica-428x280.jpg 428w, https://www.iot-mesh.de/wp-content/uploads/2022/03/Telefonica-214x140.jpg 214w" data-lazy-sizes="(max-width: 428px) 100vw, 428px" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/03/Telefonica-428x280.jpg" /><noscript><img width="428" height="280" src="https://www.iot-mesh.de/wp-content/uploads/2022/03/Telefonica-428x280.jpg" class="image wp-post-image" alt="Telefonica: Plattform für intelligente Immobilien ( Foto: Adobe Stock stnazkul )" title="Telefonica: Plattform für intelligente Immobilien" srcset="https://www.iot-mesh.de/wp-content/uploads/2022/03/Telefonica-428x280.jpg 428w, https://www.iot-mesh.de/wp-content/uploads/2022/03/Telefonica-214x140.jpg 214w" sizes="(max-width: 428px) 100vw, 428px" /></noscript>	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-29T08:00:49+02:00" class="meta-item">29. April 2022</time>					
			</div>
							
					<h2><a href="https://www.iot-mesh.de/telefonica/" title="Telefonica: Plattform für intelligente Immobilien">Telefonica: Plattform für intelligente Immobilien</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.iot-mesh.de/ameresco/" title="Ameresco: 280 000 intelligente Straßenlaternen für Chicago" class="image-link">
						<img width="428" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20428%20280'%3E%3C/svg%3E" class="image wp-post-image" alt="Ameresco: 280 000 intelligente Straßenlaternen für Chicago ( Foto: Adobe Stock- sutlafk_)" title="Ameresco: 280 000 intelligente Straßenlaternen für Chicago" data-lazy-srcset="https://www.iot-mesh.de/wp-content/uploads/2022/03/Ameresco-428x280.jpg 428w, https://www.iot-mesh.de/wp-content/uploads/2022/03/Ameresco-214x140.jpg 214w" data-lazy-sizes="(max-width: 428px) 100vw, 428px" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/03/Ameresco-428x280.jpg" /><noscript><img width="428" height="280" src="https://www.iot-mesh.de/wp-content/uploads/2022/03/Ameresco-428x280.jpg" class="image wp-post-image" alt="Ameresco: 280 000 intelligente Straßenlaternen für Chicago ( Foto: Adobe Stock- sutlafk_)" title="Ameresco: 280 000 intelligente Straßenlaternen für Chicago" srcset="https://www.iot-mesh.de/wp-content/uploads/2022/03/Ameresco-428x280.jpg 428w, https://www.iot-mesh.de/wp-content/uploads/2022/03/Ameresco-214x140.jpg 214w" sizes="(max-width: 428px) 100vw, 428px" /></noscript>	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-28T08:00:19+02:00" class="meta-item">28. April 2022</time>					
			</div>
							
					<h2><a href="https://www.iot-mesh.de/ameresco/" title="Ameresco: 280 000 intelligente Straßenlaternen für Chicago">Ameresco: 280 000 intelligente Straßenlaternen für Chicago</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Lassen Sie eine Antwort hier</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iot-plattform/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.iot-mesh.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea autocomplete="new-password"  id="g69c4aa0ae"  name="g69c4aa0ae"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a5d6680a4344b6d5e55837cbde3e65fa" );document.getElementById("g69c4aa0ae").setAttribute( "id", "comment" );</script>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Ihr Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Ihre E-Mail" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Ihre Webseite" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1819' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.iot-mesh.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></li>
<li id="text-2" class="widget widget_text">			<div class="textwidget"><!-- no ad yet -->
</div>
		</li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Meist gelesen</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.iot-mesh.de/iot-plattform/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur ( Foto: Adobe Stock - Peera )" title="IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/05/IoT-Plattform-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur ( Foto: Adobe Stock - Peera )" title="IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-05-04T08:00:03+02:00" class="meta-item">4. Mai 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/iot-plattform/" title="IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur" >
							IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/epig-impfgeraet/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine ( Foto: Adobe Stock - littlewolf1989 )" title="EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/05/EPIG-Impfgeraet-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/05/EPIG-Impfgeraet-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine ( Foto: Adobe Stock - littlewolf1989 )" title="EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-05-02T08:00:50+02:00" class="meta-item">2. Mai 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/epig-impfgeraet/" title="EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine" >
							EPIG-Impfgerät: Henke Sass Wolf erleichtert mit IoT den Impfprozess für Schweine</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/telefonica/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Telefonica: Plattform für intelligente Immobilien ( Foto: Adobe Stock stnazkul )" title="Telefonica: Plattform für intelligente Immobilien" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/03/Telefonica-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/03/Telefonica-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Telefonica: Plattform für intelligente Immobilien ( Foto: Adobe Stock stnazkul )" title="Telefonica: Plattform für intelligente Immobilien" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-29T08:00:49+02:00" class="meta-item">29. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/telefonica/" title="Telefonica: Plattform für intelligente Immobilien" >
							Telefonica: Plattform für intelligente Immobilien</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/ameresco/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ameresco: 280 000 intelligente Straßenlaternen für Chicago ( Foto: Adobe Stock- sutlafk_)" title="Ameresco: 280 000 intelligente Straßenlaternen für Chicago" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/03/Ameresco-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/03/Ameresco-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ameresco: 280 000 intelligente Straßenlaternen für Chicago ( Foto: Adobe Stock- sutlafk_)" title="Ameresco: 280 000 intelligente Straßenlaternen für Chicago" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-28T08:00:19+02:00" class="meta-item">28. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/ameresco/" title="Ameresco: 280 000 intelligente Straßenlaternen für Chicago" >
							Ameresco: 280 000 intelligente Straßenlaternen für Chicago</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/abschaffung-der-eeg-umlage/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wärmepumpe außen Sonne Monteur (Foto: AdobeStock - nikomsolftwaer)" title="Abschaffung der EEG-Umlage: Wärmepumpen-Strom profitiert massiv von EEG-Novelle" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/03/waermepumpe-aussen-sonne-monteur-2830-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/03/waermepumpe-aussen-sonne-monteur-2830-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wärmepumpe außen Sonne Monteur (Foto: AdobeStock - nikomsolftwaer)" title="Abschaffung der EEG-Umlage: Wärmepumpen-Strom profitiert massiv von EEG-Novelle" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-27T08:00:00+02:00" class="meta-item">27. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/abschaffung-der-eeg-umlage/" title="Abschaffung der EEG-Umlage: Wärmepumpen-Strom profitiert massiv von EEG-Novelle" >
							Abschaffung der EEG-Umlage: Wärmepumpen-Strom profitiert massiv von EEG-Novelle</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/uab/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="UAB: Medizinischer Fortschritt durch IoT-Modernisierung ( Foto: Adobe Stock- metamorworks )" title="UAB: Medizinischer Fortschritt durch IoT-Modernisierung" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/UAB-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/UAB-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="UAB: Medizinischer Fortschritt durch IoT-Modernisierung ( Foto: Adobe Stock- metamorworks )" title="UAB: Medizinischer Fortschritt durch IoT-Modernisierung" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-26T08:00:10+02:00" class="meta-item">26. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/uab/" title="UAB: Medizinischer Fortschritt durch IoT-Modernisierung" >
							UAB: Medizinischer Fortschritt durch IoT-Modernisierung</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/etihad/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Etihad: Betriebsoptimierung durch Datenwissenschaft ( Foto: Adobe Stock kentoh_)" title="Etihad: Betriebsoptimierung durch Datenwissenschaft" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Etihad-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Etihad-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Etihad: Betriebsoptimierung durch Datenwissenschaft ( Foto: Adobe Stock kentoh_)" title="Etihad: Betriebsoptimierung durch Datenwissenschaft" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-25T08:00:40+02:00" class="meta-item">25. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/etihad/" title="Etihad: Betriebsoptimierung durch Datenwissenschaft" >
							Etihad: Betriebsoptimierung durch Datenwissenschaft</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/sourcemap/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sourcemap: Europa-Expansion für SCM-Weiterentwicklung ( Foto: Adobe Stock ipopba )" title="Sourcemap: Europa-Expansion  für SCM-Weiterentwicklung" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Sourcemap-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Sourcemap-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sourcemap: Europa-Expansion für SCM-Weiterentwicklung ( Foto: Adobe Stock ipopba )" title="Sourcemap: Europa-Expansion  für SCM-Weiterentwicklung" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-22T08:00:23+02:00" class="meta-item">22. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/sourcemap/" title="Sourcemap: Europa-Expansion  für SCM-Weiterentwicklung" >
							Sourcemap: Europa-Expansion  für SCM-Weiterentwicklung</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/wiliot-uap/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wiliot: Cloud-Plattform für BLE-Sensoren ( Foto: Adobe Stock ipopba )" title="Wiliot: Cloud-Plattform für BLE-Sensoren" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Wiliot-UAP-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Wiliot-UAP-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wiliot: Cloud-Plattform für BLE-Sensoren ( Foto: Adobe Stock ipopba )" title="Wiliot: Cloud-Plattform für BLE-Sensoren" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-21T08:00:25+02:00" class="meta-item">21. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/wiliot-uap/" title="Wiliot: Cloud-Plattform für BLE-Sensoren" >
							Wiliot: Cloud-Plattform für BLE-Sensoren</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/palo-alto-networks/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Palo Alto Networks: IoT-Einfallstor Infusionspumpe ( Foto: Adobe Stock Africa Studio )" title="Palo Alto Networks: IoT-Einfallstor Infusionspumpe" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Palo-Alto-Networks-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Palo-Alto-Networks-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Palo Alto Networks: IoT-Einfallstor Infusionspumpe ( Foto: Adobe Stock Africa Studio )" title="Palo Alto Networks: IoT-Einfallstor Infusionspumpe" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-20T08:00:38+02:00" class="meta-item">20. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/palo-alto-networks/" title="Palo Alto Networks: IoT-Einfallstor Infusionspumpe" >
							Palo Alto Networks: IoT-Einfallstor Infusionspumpe</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/itag/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="iTAG: RFID für Einzelhändlerkette ( Foto: Adobe Stock nuclear_lily )" title="iTAG: RFID für Einzelhändlerkette" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/iTAG-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/iTAG-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="iTAG: RFID für Einzelhändlerkette ( Foto: Adobe Stock nuclear_lily )" title="iTAG: RFID für Einzelhändlerkette" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-19T08:00:23+02:00" class="meta-item">19. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/itag/" title="iTAG: RFID für Einzelhändlerkette" >
							iTAG: RFID für Einzelhändlerkette</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/ineos-automotive/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ineos Automotive: Intelligente Fabrik für den Grenadier ( Foto: Adobe Stock HQUALITY )" title="Ineos Automotive: Intelligente Fabrik für den Grenadier" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Ineos-Automotive-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Ineos-Automotive-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ineos Automotive: Intelligente Fabrik für den Grenadier ( Foto: Adobe Stock HQUALITY )" title="Ineos Automotive: Intelligente Fabrik für den Grenadier" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-18T08:00:08+02:00" class="meta-item">18. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/ineos-automotive/" title="Ineos Automotive: Intelligente Fabrik für den Grenadier" >
							Ineos Automotive: Intelligente Fabrik für den Grenadier</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/shell/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Shell: Mit KI zur Energieeffizienz ( Foto: Adobe Stock metamorworks )" title="Shell: Mit KI zur Energieeffizienz" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Shell-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Shell-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Shell: Mit KI zur Energieeffizienz ( Foto: Adobe Stock metamorworks )" title="Shell: Mit KI zur Energieeffizienz" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-14T08:00:07+02:00" class="meta-item">14. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/shell/" title="Shell: Mit KI zur Energieeffizienz" >
							Shell: Mit KI zur Energieeffizienz</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/rtls/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="RTLS: Echtzeit-Ortung gegen Übergriffe ( Foto: Adobe Stock bonkphoto )" title="RTLS:  Echtzeit-Ortung gegen Übergriffe" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/RTLS-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/RTLS-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="RTLS: Echtzeit-Ortung gegen Übergriffe ( Foto: Adobe Stock bonkphoto )" title="RTLS:  Echtzeit-Ortung gegen Übergriffe" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-13T08:00:26+02:00" class="meta-item">13. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/rtls/" title="RTLS:  Echtzeit-Ortung gegen Übergriffe" >
							RTLS:  Echtzeit-Ortung gegen Übergriffe</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/siemens/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Siemens: IoT für den Smart Campus ( Foto: Adobe Stock doganmesut )" title="Siemens:  IoT für den Smart Campus" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Siemens-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Siemens-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Siemens: IoT für den Smart Campus ( Foto: Adobe Stock doganmesut )" title="Siemens:  IoT für den Smart Campus" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-12T08:00:49+02:00" class="meta-item">12. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/siemens/" title="Siemens:  IoT für den Smart Campus" >
							Siemens:  IoT für den Smart Campus</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/elatec/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Elatec: Mehr Krankenhaus-Sicherheit durch RFID ( Foto: Adobe Stock- BillionPhotos.com )" title="Elatec: Mehr Krankenhaus-Sicherheit durch RFID" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Elatec-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/Elatec-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Elatec: Mehr Krankenhaus-Sicherheit durch RFID ( Foto: Adobe Stock- BillionPhotos.com )" title="Elatec: Mehr Krankenhaus-Sicherheit durch RFID" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-11T08:00:04+02:00" class="meta-item">11. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/elatec/" title="Elatec: Mehr Krankenhaus-Sicherheit durch RFID" >
							Elatec: Mehr Krankenhaus-Sicherheit durch RFID</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/iot-krieg/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT-Krieg: Drohnen, KI, autonomes Fahren im Kampfeinsatz ( Foto: Adobe Stock- putilov_denis )" title="IoT-Krieg: Drohnen, KI, autonomes Fahren im Kampfeinsatz" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/IoT-Krieg-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/IoT-Krieg-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT-Krieg: Drohnen, KI, autonomes Fahren im Kampfeinsatz ( Foto: Adobe Stock- putilov_denis )" title="IoT-Krieg: Drohnen, KI, autonomes Fahren im Kampfeinsatz" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-08T08:00:53+02:00" class="meta-item">8. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/iot-krieg/" title="IoT-Krieg: Drohnen, KI, autonomes Fahren im Kampfeinsatz" >
							IoT-Krieg: Drohnen, KI, autonomes Fahren im Kampfeinsatz</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/nmg/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="NMG: 500 Millionen Investition in KI und ML ( Foto: Adobe Stock mast3r )" title="NMG: 500 Millionen Investition in KI und ML" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/03/NMG-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/03/NMG-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="NMG: 500 Millionen Investition in KI und ML ( Foto: Adobe Stock mast3r )" title="NMG: 500 Millionen Investition in KI und ML" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-07T08:00:54+02:00" class="meta-item">7. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/nmg/" title="NMG: 500 Millionen Investition in KI und ML" >
							NMG: 500 Millionen Investition in KI und ML</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/jjmdc/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="JJMDC: IoMT-Plattform mit Microsoft ( Foto: Adobe Stock Epstudio20 )" title="JJMDC: IoMT-Plattform mit Microsoft" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/JJMDC-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/JJMDC-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="JJMDC: IoMT-Plattform mit Microsoft ( Foto: Adobe Stock Epstudio20 )" title="JJMDC: IoMT-Plattform mit Microsoft" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-06T08:00:40+02:00" class="meta-item">6. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/jjmdc/" title="JJMDC: IoMT-Plattform mit Microsoft" >
							JJMDC: IoMT-Plattform mit Microsoft</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/dab/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DAB: Vodafone stellt EoT-Plattform vor ( Foto: Adobe Stock aanbetta )" title="DAB: Vodafone stellt EoT-Plattform vor" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/04/DAB-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/04/DAB-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DAB: Vodafone stellt EoT-Plattform vor ( Foto: Adobe Stock aanbetta )" title="DAB: Vodafone stellt EoT-Plattform vor" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-04-05T08:00:39+02:00" class="meta-item">5. April 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/dab/" title="DAB: Vodafone stellt EoT-Plattform vor" >
							DAB: Vodafone stellt EoT-Plattform vor</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><!-- no ad yet -->
</div>
		</li>

			<li id="bunyad-latest-posts-widget-3" class="widget latest-posts">			
							<h3 class="widgettitle">IoT Lexikon</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.iot-mesh.de/iot-geraete/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT-Geräte: Definition, Beispiele und Hersteller (Foto: AdobeStock - Gorodenkoff)" title="IoT-Geräte: Definition, Beispiele und Hersteller" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/iot-geraete-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/iot-geraete-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT-Geräte: Definition, Beispiele und Hersteller (Foto: AdobeStock - Gorodenkoff)" title="IoT-Geräte: Definition, Beispiele und Hersteller" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-23T06:00:39+01:00" class="meta-item">23. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/iot-geraete/" title="IoT-Geräte: Definition, Beispiele und Hersteller" >
							IoT-Geräte: Definition, Beispiele und Hersteller</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/internet-der-dinge-definition-beispiele/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Internet der Dinge: Definition, Beispiele (Foto: AdobeStock - Mikko Lemola)" title="Internet der Dinge: Definition, Beispiele" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/02/internet-der-dinge-definition-beispiele-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/02/internet-der-dinge-definition-beispiele-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Internet der Dinge: Definition, Beispiele (Foto: AdobeStock - Mikko Lemola)" title="Internet der Dinge: Definition, Beispiele" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-07T09:00:29+01:00" class="meta-item">7. Februar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/internet-der-dinge-definition-beispiele/" title="Internet der Dinge: Definition, Beispiele" >
							Internet der Dinge: Definition, Beispiele</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/was-ist-machine-learning/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts (Foto: shutterstock - Phonlamai Photo)" title="Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/was-ist-machine-learning-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/was-ist-machine-learning-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts (Foto: shutterstock - Phonlamai Photo)" title="Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-14T08:39:14+01:00" class="meta-item">14. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/was-ist-machine-learning/" title="Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts" >
							Was ist Machine Learning? Definition, Beispiele, Algorithmen, ML-Produkte und eine visuelle Erklärung in 9 Charts</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/industrial-iot-platforms/" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends (Fofo: Adobe stocks / Goodvibes Photo)" title="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2022/01/industrial-iot-platforms-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/industrial-iot-platforms-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends (Fofo: Adobe stocks / Goodvibes Photo)" title="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-04T08:00:25+01:00" class="meta-item">4. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/industrial-iot-platforms/" title="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends" >
							Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.industry-press.com/sicherheitsbeleuchtung/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT (Foto: Shutterstock- _PRASAN MAKSAEN )" title="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2021/08/Sicherheitsbeleuchtung-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/08/Sicherheitsbeleuchtung-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT (Foto: Shutterstock- _PRASAN MAKSAEN )" title="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-08-23T08:00:40+02:00" class="meta-item">23. August 2021</time>					
			</div>
							
						<a href="https://www.industry-press.com/sicherheitsbeleuchtung/" title="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT"  rel="nofollow" target="_blank" >
							Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.industry-press.com/fluchtwegbeleuchtung/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten (Foto: shutterstock - Arman Saturday)" title="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten" data-lazy-src="https://www.iot-mesh.de/wp-content/uploads/2021/08/fluchtwegbeleuchtung-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/08/fluchtwegbeleuchtung-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten (Foto: shutterstock - Arman Saturday)" title="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-08-18T08:00:00+02:00" class="meta-item">18. August 2021</time>					
			</div>
							
						<a href="https://www.industry-press.com/fluchtwegbeleuchtung/" title="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten"  rel="nofollow" target="_blank" >
							Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


	<footer class="main-footer">
	
		<div class="wrap">
		
			<ul class="widgets row cf">
<!-- do sde-assets -->				<!-- sde-renderer main-footer 2021-04-12-12-30 -->
				<li class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget">
					<h3 class="widgettitle">Verlag</h3>
					<div class="menu-footer-verlag-container" style="margin-bottom: 3.0em;"><ul id="menu-footer-verlag" class="menu">
						<li id="menu-item-785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-l-1"><a href="https://www.schwarzer.de" target="_blank" rel="noopener">Homepage</a></li>
						<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-2"><a href="/impressum/" target="_blank" rel="noopener">Impressum</a></li>
						<li id="menu-item-435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-3"><a href="/datenschutzerklaerung/" target="_blank" rel="noopener">Datenschutzerklärung</a></li>
					</ul></div>
					<h3 class="widgettitle">Service</h3>
						<div class="menu-footer-verlag-container"><ul id="menu-footer-service" class="menu">
							<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-4"><a href="/media/" target="_blank" rel="noopener">Media</a></li>
							<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-5"><a href="/presse/" target="_blank" rel="noopener">Pressemitteilung einreichen</a></li>
						</ul></div></div></li>

				<li class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget">
					<h3 class="widgettitle">Web-Magazine</h3><div class="menu-footer-web-magazine-container"><ul id="menu-footer-web-magazine" class="menu">
						<li id="menu-item-m-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-1"><a href="//www.industry-press.com" target="_blank" rel="nofollow">industryPRESS</a></li>						<li id="menu-item-m-2" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-2"><a href="//www.logistik-news24.de" target="_blank" rel="nofollow">LOGISTIC NEWS 24</a></li>						<li id="menu-item-m-3" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-3"><a href="//www.einzelhandel-news.de" target="_blank" rel="nofollow">Einzelhandel:News</a></li>						<li id="menu-item-m-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-4"><a href="//www.startup-report.de" target="_blank" rel="nofollow">Startup^Report</a></li>						<li id="menu-item-m-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-5"><a href="//www.luftfahrt24.de" target="_blank" rel="nofollow">Luftfahrt24</a></li>						<li id="menu-item-m-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-6"><a href="//www.biotech-info24.de" target="_blank" rel="nofollow">biotech-info24.de</a></li>						<li id="menu-item-m-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-8"><a href="//www.seo-inform.de" target="_blank" rel="nofollow">seo-inform.de</a></li>						<li id="menu-item-m-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-12"><a href="//www.iot-mesh.io" target="_blank" rel="nofollow">IoT [Mesh]  (english)</a></li>
				</ul></div></div></li>

				<li class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget">
					<h3 class="widgettitle">Social Media</h3><div class="menu-footer-social-media-container"><ul id="menu-footer-social-media" class="menu">
						<li id="menu-item-798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-1"><a href="https://content-marketing-by.schwarzer.de/" target="_blank" rel="noopener">Blog: Content-Marketing</a></li>
						<li id="menu-item-799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-2"><a href="https://video-marketing-by.schwarzer.de/" target="_blank" rel="noopener">Blog: Video-Marketing</a></li>
						<li id="menu-item-802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-3"><a href="https://www.youtube.com/channel/UCNIASL0UEf3wTGAJqkvArYQ" target="_blank" rel="noopener">YouTube</a></li>
						<li id="menu-item-800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-4"><a href="https://de.linkedin.com/company/schwarzer-de" target="_blank" rel="noopener">LinkedIn</a></li>
						<li id="menu-item-801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-5"><a href="https://www.xing.com/pages/schwarzer-desoftware-internetgmbh" target="_blank" rel="noopener">XING</a></li>
					</ul></div>
				</div></li>
			</ul>
		
		</div>
	
	
	
		<div class="lower-foot">
			<div class="wrap">
		
			<div class="widgets">
				&nbsp;
			</div>

			</div>
		</div>		
	
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur","url":"https:\/\/www.iot-mesh.de\/iot-plattform\/","image":{"@type":"ImageObject","url":"https:\/\/www.iot-mesh.de\/wp-content\/uploads\/2022\/05\/IoT-Plattform.jpg","width":700,"height":335},"datePublished":"2022-05-04T08:00:03+02:00","dateModified":"2022-04-28T16:58:39+02:00","author":{"@type":"Person","name":"Marius Beilhammer"},"publisher":{"@type":"Organization","name":"IoT [mesh]","sameAs":"https:\/\/www.iot-mesh.de","logo":{"@type":"ImageObject","url":"https:\/\/www.iot-mesh.de\/wp-content\/uploads\/2021\/10\/iot-mesh-header.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/iot-plattform\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/category\/iot\/","name":"IoT"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/iot-plattform\/","name":"IoT-Plattform: Dient Stadtwerken zur Digitalisierung der Infrastruktur"}}]}</script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.iot-mesh.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.iot-mesh.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.iot-mesh.de/wp-content/cache/min/1/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=1650635959' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.4.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.4.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.iot-mesh.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"cd0b13841f","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1612966787' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.16-1612966761' id='ez-toc-js-js'></script>

		<!-- Cookie Notice plugin v2.0.3 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Verstanden">Verstanden</a><a href="https://www.iot-mesh.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Datenschutzerklärung">Datenschutzerklärung</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Verstanden"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.iot-mesh.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><style>
.highlights .meta.above { margin-top: 0; }
body.boxed { background-attachment: fixed; }
.boxright { width:35%; float: right; margin-left: 20px; }
.boxleft { width:35%; float: left; margin-right: 20px; }
div.main-wrap div.main.wrap.cf div.row { overflow: visible; }
div.a { width: 100%; float:right; height:15px; margin-bottom:20px; }
div.a > img { float: right; height: 15px; }


.breadcrumbs { line-height: inherit; }
.post-header .post-meta {height:20px;}
.post-header .posted-by .reviewer * { font-weight: 700; color: #28a8b8; font-size: 1.3em; }
.main-content {float:right !important;}
.main .sidebar {
   border-right: 1px solid transparent;
   border-left: none;
}
#main-head header { min-height: auto; border-bottom: solid 4px #76FFFF; }
#main-head header img.logo-image { margin-top: 0; min-height: inherit; }
.main-head .title a { float: left; }
.post-header .post-title { font-weight:700; color: #183058; font-size: 1.8em; }
.post-content h2 { color: #28a8b8; }
@media only screen and (max-width: 799px) {
.main-head .title { margin-bottom: 0px; margin-top: 0; }
}
div.row { clear: both; }
</style> 
 <style>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</style>
  
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomo.schwarzer.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '124']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<!-- MATOMO-124 --><!-- erdbeere-2.0 --></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1651644541 -->