
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.iot-mesh.de/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.nietenzähler.de/wp-content/uploads/2020/12/schwarzer-de-favicon.png" />	

	

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Das US-Softwareunternehmen Microsoft und der spanische Kommunikationsunternehmen wollen die öffentliche Verwaltung digitalisieren helfen." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.iot-mesh.de/microsoft-telefonica-tech/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung" />
	<meta property="og:description" content="Das US-Softwareunternehmen Microsoft und der spanische Kommunikationsunternehmen wollen die öffentliche Verwaltung digitalisieren helfen." />
	<meta property="og:url" content="https://www.iot-mesh.de/microsoft-telefonica-tech/" />
	<meta property="og:site_name" content="IoT [mesh]" />
	<meta property="article:published_time" content="2022-01-05T07:00:37+00:00" />
	<meta property="article:modified_time" content="2022-01-03T12:20:10+00:00" />
	<meta property="og:image" content="https://www.iot-mesh.de/wp-content/uploads/2022/01/Microsoft-Telefonica-Tech-Hybridclouds-fuer-die-oeffentliche-Verwaltung.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="335" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Marius Beilhammer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.iot-mesh.de/#website","url":"https://www.iot-mesh.de/","name":"IoT [mesh]","description":"all you need to know about connected people in a smart world","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.iot-mesh.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.iot-mesh.de/microsoft-telefonica-tech/#primaryimage","inLanguage":"de-DE","url":"https://www.iot-mesh.de/wp-content/uploads/2022/01/Microsoft-Telefonica-Tech-Hybridclouds-fuer-die-oeffentliche-Verwaltung.jpg","contentUrl":"https://www.iot-mesh.de/wp-content/uploads/2022/01/Microsoft-Telefonica-Tech-Hybridclouds-fuer-die-oeffentliche-Verwaltung.jpg","width":700,"height":335,"caption":"Microsoft Telefonica Tech: Hybridclouds f\u00fcr die \u00f6ffentliche Verwaltung (Foto: Adobe Stock - NicoElNino)"},{"@type":"WebPage","@id":"https://www.iot-mesh.de/microsoft-telefonica-tech/#webpage","url":"https://www.iot-mesh.de/microsoft-telefonica-tech/","name":"Microsoft Telefonica Tech: Hybridclouds f\u00fcr die \u00f6ffentliche Verwaltung","isPartOf":{"@id":"https://www.iot-mesh.de/#website"},"primaryImageOfPage":{"@id":"https://www.iot-mesh.de/microsoft-telefonica-tech/#primaryimage"},"datePublished":"2022-01-05T07:00:37+00:00","dateModified":"2022-01-03T12:20:10+00:00","author":{"@id":"https://www.iot-mesh.de/#/schema/person/39621c1390f76052c6a18f04d2e9d764"},"description":"Das US-Softwareunternehmen Microsoft und der spanische Kommunikationsunternehmen wollen die \u00f6ffentliche Verwaltung digitalisieren helfen.","breadcrumb":{"@id":"https://www.iot-mesh.de/microsoft-telefonica-tech/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.iot-mesh.de/microsoft-telefonica-tech/"]}]},{"@type":"BreadcrumbList","@id":"https://www.iot-mesh.de/microsoft-telefonica-tech/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.iot-mesh.de/"},{"@type":"ListItem","position":2,"name":"Microsoft Telefonica Tech: Hybridclouds f\u00fcr die \u00f6ffentliche Verwaltung"}]},{"@type":"Person","@id":"https://www.iot-mesh.de/#/schema/person/39621c1390f76052c6a18f04d2e9d764","name":"Marius Beilhammer","image":{"@type":"ImageObject","@id":"https://www.iot-mesh.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=96&d=mm&r=g","caption":"Marius Beilhammer"},"description":"Marius Beilhammer, Jahrgang 1969, studierte Journalismus in Bamberg. Er schreibt bereits viele Jahre f\u00fcr technische Fachmagazine, au\u00dferdem als freier Autor zu verschiedensten Markt- und Businessthemen. Als fr\u00e4nkische Frohnatur findet er bei seiner Arbeit stets die Balance zwischen Leichtigkeit und umfassendem Know-how durch seine ausgepr\u00e4gte Affinit\u00e4t zur Technik.","url":"https://www.iot-mesh.de/author/marius-beilhammer/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="IoT [mesh] &raquo; Feed" href="https://www.iot-mesh.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="IoT [mesh] &raquo; Kommentar-Feed" href="https://www.iot-mesh.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IoT [mesh] &raquo; Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung Kommentar-Feed" href="https://www.iot-mesh.de/microsoft-telefonica-tech/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iot-mesh.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.16' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 150%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.iot-mesh.de/wp-content/themes/smart-mag-child/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.iot-mesh.de/wp-content/themes/smart-mag/css/responsive.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.iot-mesh.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.iot-mesh.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.4.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.iot-mesh.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1612966787' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.6.2' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://www.iot-mesh.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iot-mesh.de/wp-json/wp/v2/posts/723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iot-mesh.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iot-mesh.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.iot-mesh.de/?p=723' />
<link rel="alternate" type="application/json+oembed" href="https://www.iot-mesh.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iot-mesh.de%2Fmicrosoft-telefonica-tech%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iot-mesh.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iot-mesh.de%2Fmicrosoft-telefonica-tech%2F&#038;format=xml" />
	
<!--[if lt IE 9]>
<script src="https://www.iot-mesh.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-723 single-format-standard page-builder right-sidebar boxed img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="https://www.iot-mesh.de/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Suchen..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.iot-mesh.de/" title="IoT [mesh]" rel="home">
		
														
								
				<img width="1078" height="250" src="https://www.iot-mesh.de/wp-content/uploads/2021/10/iot-mesh-header.jpg" class="logo-image" alt="IoT [mesh]" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigieren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-133 menu-item-545"><a href="https://www.iot-mesh.de/category/iot/cybersicherheit/">Cybersicherheit</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-132 menu-item-541"><a href="https://www.iot-mesh.de/category/iot/connectivity/">Connectivity</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-131 menu-item-540"><a href="https://www.iot-mesh.de/category/iot/big-data/">Big Data</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-525"><a href="https://www.iot-mesh.de/category/iot/area/atex/">ATEX</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-526"><a href="https://www.iot-mesh.de/category/iot/area/bau/">Bau</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-527"><a href="https://www.iot-mesh.de/category/iot/area/einzelhandel/">Einzelhandel</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-528"><a href="https://www.iot-mesh.de/category/iot/area/gesundheitswesen/">Gesundheitswesen</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-529"><a href="https://www.iot-mesh.de/category/iot/area/hotellerie/">Hotellerie</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-530"><a href="https://www.iot-mesh.de/category/iot/area/immobilien/">Immobilien</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-531"><a href="https://www.iot-mesh.de/category/iot/area/industrie/">Industrie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-536"><a href="https://www.iot-mesh.de/category/iot/area/logistik/">Logistik</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-534"><a href="https://www.iot-mesh.de/category/iot/area/pharma/">Pharma</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-535"><a href="https://www.iot-mesh.de/category/iot/area/sicherheit/">Sicherheit</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-532"><a href="https://www.iot-mesh.de/category/iot/area/stadt/">Stadt</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-533"><a href="https://www.iot-mesh.de/category/iot/area/umgebung/">Umgebung</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-hauptmenue-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-133 menu-item-545"><a href="https://www.iot-mesh.de/category/iot/cybersicherheit/">Cybersicherheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-132 menu-item-541"><a href="https://www.iot-mesh.de/category/iot/connectivity/">Connectivity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-131 menu-item-540"><a href="https://www.iot-mesh.de/category/iot/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-525"><a href="https://www.iot-mesh.de/category/iot/area/atex/">ATEX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-526"><a href="https://www.iot-mesh.de/category/iot/area/bau/">Bau</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-527"><a href="https://www.iot-mesh.de/category/iot/area/einzelhandel/">Einzelhandel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-528"><a href="https://www.iot-mesh.de/category/iot/area/gesundheitswesen/">Gesundheitswesen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-529"><a href="https://www.iot-mesh.de/category/iot/area/hotellerie/">Hotellerie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-530"><a href="https://www.iot-mesh.de/category/iot/area/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-531"><a href="https://www.iot-mesh.de/category/iot/area/industrie/">Industrie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-536"><a href="https://www.iot-mesh.de/category/iot/area/logistik/">Logistik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-534"><a href="https://www.iot-mesh.de/category/iot/area/pharma/">Pharma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-535"><a href="https://www.iot-mesh.de/category/iot/area/sicherheit/">Sicherheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-532"><a href="https://www.iot-mesh.de/category/iot/area/stadt/">Stadt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-533"><a href="https://www.iot-mesh.de/category/iot/area/umgebung/">Umgebung</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">Sie befinden sich hier:</span><span><a href="https://www.iot-mesh.de/"><span>Home</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.iot-mesh.de/category/iot/"><span>IoT</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.iot-mesh.de/category/iot/big-data/"><span>Big Data</span></a></span> <span class="delim">&raquo;</span> <span class="current">Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-723" class="post-723 post type-post status-publish format-standard has-post-thumbnail category-big-data category-connectivity category-cybersicherheit category-iot category-nachrichten">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://www.iot-mesh.de/wp-content/uploads/2022/01/Microsoft-Telefonica-Tech-Hybridclouds-fuer-die-oeffentliche-Verwaltung.jpg" title="Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung">
			
						
								
					<img width="700" height="335" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Microsoft-Telefonica-Tech-Hybridclouds-fuer-die-oeffentliche-Verwaltung.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung (Foto: Adobe Stock - NicoElNino)" loading="lazy" title="Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung" srcset="https://www.iot-mesh.de/wp-content/uploads/2022/01/Microsoft-Telefonica-Tech-Hybridclouds-fuer-die-oeffentliche-Verwaltung.jpg 700w, https://www.iot-mesh.de/wp-content/uploads/2022/01/Microsoft-Telefonica-Tech-Hybridclouds-fuer-die-oeffentliche-Verwaltung-300x144.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />				
								
										
			</a>
							
								
				<div class="caption">Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung (Foto: Adobe Stock - NicoElNino)</div>
					
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung			</h1>
			
			<a href="https://www.iot-mesh.de/microsoft-telefonica-tech/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">von 
				<span class="reviewer"><a href="https://www.iot-mesh.de/author/marius-beilhammer/" title="Beiträge von Marius Beilhammer" rel="author">Marius Beilhammer</a></span>
			</span>
			 
			<span class="posted-on">am				<span class="dtreviewed">
					<time class="value-title" datetime="2022-01-05T08:00:37+01:00" title="2022-01-05">5. Januar 2022</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.iot-mesh.de/category/iot/big-data/" rel="category tag">Big Data</a>, <a href="https://www.iot-mesh.de/category/iot/connectivity/" rel="category tag">Connectivity</a>, <a href="https://www.iot-mesh.de/category/iot/cybersicherheit/" rel="category tag">Cybersicherheit</a>, <a href="https://www.iot-mesh.de/category/iot/" rel="category tag">IoT</a>, <a href="https://www.iot-mesh.de/category/iot/nachrichten/" rel="category tag">Nachrichten</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p>Das Softwareunternehmen <strong>Microsoft</strong> und der spanische Telekommunikationsanbieter <strong>Telefonica Tech</strong> haben es sich zur Aufgabe gemacht, öffentliche Verwaltungen mit besserer Technologie zur Überwachung und Verschlüsselung sensibler Prozesse auszustatten.<br />
<span id="more-723"></span></p>
<div id="ez-toc-container" class="ez-toc-v2_0_16 counter-hierarchy ez-toc-light-blue">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Inhaltsverzeichnis: Das erwartet Sie im Artikel</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#microsoft-und-telefonica-tech-unterstuetzung-fuer-die-digitale-transformation" title="Microsoft und Telefonica Tech: Unterstützung für die digitale Transformation">Microsoft und Telefonica Tech: Unterstützung für die digitale Transformation</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-2" href="#microsoft-cloud-datenschutz-nach-eu-standards" title="Microsoft: Cloud-Datenschutz nach Eu-Standards">Microsoft: Cloud-Datenschutz nach Eu-Standards</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#telefonica-tech-dienstleister-fuer-installation-und-beratung" title="Telefonica Tech: Dienstleister für Installation und Beratung">Telefonica Tech: Dienstleister für Installation und Beratung</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-4" href="#microsoft-und-telefonica-tech-arbeitsteilung-fuer-die-digitale-transformation" title="Microsoft und Telefonica Tech: Arbeitsteilung für die digitale Transformation">Microsoft und Telefonica Tech: Arbeitsteilung für die digitale Transformation</a></li></ul></li></ul></nav></div>
<h2><span class="ez-toc-section" id="microsoft-und-telefonica-tech-unterstuetzung-fuer-die-digitale-transformation"></span>Microsoft und Telefonica Tech: Unterstützung für die digitale Transformation<span class="ez-toc-section-end"></span></h2>
<p>Microsoft (ME) und Telefonica Tech (Tt) haben sich bei ihrer Kooperation das Ziel gesetzt öffentlichen Verwaltungen in der Eu, aber auch interessierten Unternehmen, stärker gesicherte Umgebungen in Produkten wie Microsoft-Azure, ME-365 und ME-Dynamics 365 zu bieten. Mit diesen Hybrid-Clouds sollen bei der Verarbeitung von vertraulichen Daten den Eu-Vorgaben bezüglich Datenschutz und Sicherheit zukünftig stärker Sorge getragen werden.</p>
<h3><span class="ez-toc-section" id="microsoft-cloud-datenschutz-nach-eu-standards"></span>Microsoft: Cloud-Datenschutz nach Eu-Standards<span class="ez-toc-section-end"></span></h3>
<p>Der Softwaregigant ist schon heute in der Lage in den eigens entwickelte Lösungen, seinen Nutzern sehr hohe Sicherheitsstandards anbieten zu können. So kann die Firma u.a. eine National Security Scheme- (ENS)-Zertifizierung für Microsoft 365, Dynamics und Azure vorweisen. Darüber hinaus ging ME die Selbstverpflichtung ein, personenbezogene Daten aus Verwaltungsquellen nicht an Dritte weiterzugeben. Unterstützt wird dieses Vorhaben durch seine Ankündigung in Europa erhobene Daten auch nur innerhalb der Eu verarbeiten zu wollen und nicht wie sonst üblich nach Übersee zu transferieren.</p>
<h2><span class="ez-toc-section" id="telefonica-tech-dienstleister-fuer-installation-und-beratung"></span>Telefonica Tech: Dienstleister für Installation und Beratung<span class="ez-toc-section-end"></span></h2>
<p>Das spanischstämmige Kommunikationsunternehmen hat sich im Zuge dieser Partnerschaft bereit erklärt, die Beratung, Installation und Wartung der Microsoft Cloud-Dienste bei Verwaltungen und Unternehmen zu übernehmen. Dabei wird es auch stets die eigenen und Eu-Sicherheitsvorgaben, sowie die Kundenbedürfnisse und die einwandfreie Funktionaliät der Einrichtungen im Blick behalten.</p>
<h3><span class="ez-toc-section" id="microsoft-und-telefonica-tech-arbeitsteilung-fuer-die-digitale-transformation"></span>Microsoft und Telefonica Tech: Arbeitsteilung für die digitale Transformation<span class="ez-toc-section-end"></span></h3>
<p>Während für den US-Entwickler die Entwicklung, Absicherung und weitere Verbreitung seiner Cloudtechnik ganz oben auf der Agenda steht. Hat Telefonica Tech es sich in dieser Beziehung zur Aufgabe gemacht, den reibungslosen Umbau der öffentlichen und halbprivaten Verwaltungen hin zur vollständigen Digitalisierung zu ermöglichen und voranzutreiben. Dazu werden die Spanier Kunden von Microsoftangeboten auch ergänzende Leistungen anbieten, die diesem Unterfangen zuarbeiten sollen. Neben der Identifizierung und Abwehr möglicher Bedrohungen aus dem digitalen Raum, kommen so auch z.B. intelligente Lösungen für die Verwaltung, Betreuung und Überwachung sämtlicher Infrastruktur zum Einsatz. Aber auch auf Nutzer spezifisch zugeschnittene Beratungsangebote bezüglich Ausgestaltung, Einbau und Handhabung der Systeme gehören mit zum Portfolio. Das kann beispielsweise in Bezug auf den interessierten Verteidigungsbereich auch spezialisierte Anpassungen bei Sicherheit und Bedienungsfragen bedeuten.</p>
		
		
		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">
		
			<img alt='' src='https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a11edae29886b0b57251ce3980648452?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>			
			<div class="description">
				<a href="https://www.iot-mesh.de/author/marius-beilhammer/" title="Beiträge von Marius Beilhammer" rel="author">Marius Beilhammer</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Marius Beilhammer, Jahrgang 1969, studierte Journalismus in Bamberg. Er schreibt bereits viele Jahre für technische Fachmagazine, außerdem als freier Autor zu verschiedensten Markt- und Businessthemen. Als fränkische Frohnatur findet er bei seiner Arbeit stets die Balance zwischen Leichtigkeit und umfassendem Know-how durch seine ausgeprägte Affinität zur Technik.</p>
			</div>
			
		</section>

	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Ähnliche Beiträge</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.iot-mesh.de/simcom/" title="SIMCom: Mit 5G zur nächsten IIoT-Entwicklungsstufe der Industrie 4.0" class="image-link">
						<img width="214" height="140" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/SIMCom-Mit-5G-zur-naechsten-IIoT-Entwicklungsstufe-der-Industrie-4.0-214x140.jpg" class="image wp-post-image" alt="SIMCom: Mit 5G zur nächsten IIoT-Entwicklungsstufe der Industrie 4.0 (Foto: Adobe Stock - Gorodenkoff)" loading="lazy" title="SIMCom: Mit 5G zur nächsten IIoT-Entwicklungsstufe der Industrie 4.0" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-04T08:00:44+01:00" class="meta-item">4. Januar 2022</time>					
			</div>
							
					<h2><a href="https://www.iot-mesh.de/simcom/" title="SIMCom: Mit 5G zur nächsten IIoT-Entwicklungsstufe der Industrie 4.0">SIMCom: Mit 5G zur nächsten IIoT-Entwicklungsstufe der Industrie 4.0</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.iot-mesh.de/semtech-lora/" title="Semtech-LoRa: IoT-Vernetzung für den planetaren Umweltschutz" class="image-link">
						<img width="214" height="140" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Semtech-LoRa-IoT-Vernetzung-fuer-den-planetaren-Umweltschutz-214x140.jpg" class="image wp-post-image" alt="Semtech-LoRa: IoT-Vernetzung für den planetaren Umweltschutz (Foto: Adobe Stock - prasit2512)" loading="lazy" title="Semtech-LoRa: IoT-Vernetzung für den planetaren Umweltschutz" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-03T08:00:28+01:00" class="meta-item">3. Januar 2022</time>					
			</div>
							
					<h2><a href="https://www.iot-mesh.de/semtech-lora/" title="Semtech-LoRa: IoT-Vernetzung für den planetaren Umweltschutz">Semtech-LoRa: IoT-Vernetzung für den planetaren Umweltschutz</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.immobilienfonds-news.de/libelium/" title="Libelium: Infrastruktur optimieren mit IoT-Clouds" class="image-link">
						<img width="214" height="140" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Libelium-Parken-mit-IoT-Cloudtechnik-214x140.jpg" class="image wp-post-image" alt="Libelium: Infrastruktur optimieren mit IoT-Clouds (Fotos: Adobe Stock - Hanoi Photography)" loading="lazy" title="Libelium: Infrastruktur optimieren mit IoT-Clouds" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-30T08:00:24+01:00" class="meta-item">30. Dezember 2021</time>					
			</div>
							
					<h2><a href="https://www.immobilienfonds-news.de/libelium/" title="Libelium: Infrastruktur optimieren mit IoT-Clouds">Libelium: Infrastruktur optimieren mit IoT-Clouds</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Lassen Sie eine Antwort hier</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/microsoft-telefonica-tech/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.iot-mesh.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea autocomplete="new-password"  id="b1e1005025"  name="b1e1005025"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "acc627c1476d4096338a082a8d2ead1c" );document.getElementById("b1e1005025").setAttribute( "id", "comment" );</script>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Ihr Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Ihre E-Mail" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Ihre Webseite" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.iot-mesh.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></li>
<li id="text-2" class="widget widget_text">			<div class="textwidget"><!-- no ad yet -->
</div>
		</li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Meist gelesen</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.iot-mesh.de/microsoft-telefonica-tech/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Microsoft-Telefonica-Tech-Hybridclouds-fuer-die-oeffentliche-Verwaltung-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung (Foto: Adobe Stock - NicoElNino)" loading="lazy" title="Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-05T08:00:37+01:00" class="meta-item">5. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/microsoft-telefonica-tech/" title="Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung" >
							Microsoft Telefonica Tech: Hybridclouds für die öffentliche Verwaltung</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/simcom/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/SIMCom-Mit-5G-zur-naechsten-IIoT-Entwicklungsstufe-der-Industrie-4.0-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SIMCom: Mit 5G zur nächsten IIoT-Entwicklungsstufe der Industrie 4.0 (Foto: Adobe Stock - Gorodenkoff)" loading="lazy" title="SIMCom: Mit 5G zur nächsten IIoT-Entwicklungsstufe der Industrie 4.0" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-04T08:00:44+01:00" class="meta-item">4. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/simcom/" title="SIMCom: Mit 5G zur nächsten IIoT-Entwicklungsstufe der Industrie 4.0" >
							SIMCom: Mit 5G zur nächsten IIoT-Entwicklungsstufe der Industrie 4.0</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/semtech-lora/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/Semtech-LoRa-IoT-Vernetzung-fuer-den-planetaren-Umweltschutz-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Semtech-LoRa: IoT-Vernetzung für den planetaren Umweltschutz (Foto: Adobe Stock - prasit2512)" loading="lazy" title="Semtech-LoRa: IoT-Vernetzung für den planetaren Umweltschutz" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-03T08:00:28+01:00" class="meta-item">3. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/semtech-lora/" title="Semtech-LoRa: IoT-Vernetzung für den planetaren Umweltschutz" >
							Semtech-LoRa: IoT-Vernetzung für den planetaren Umweltschutz</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.immobilienfonds-news.de/libelium/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Libelium-Parken-mit-IoT-Cloudtechnik-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Libelium: Infrastruktur optimieren mit IoT-Clouds (Fotos: Adobe Stock - Hanoi Photography)" loading="lazy" title="Libelium: Infrastruktur optimieren mit IoT-Clouds" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-30T08:00:24+01:00" class="meta-item">30. Dezember 2021</time>					
			</div>
							
						<a href="https://www.immobilienfonds-news.de/libelium/" title="Libelium: Infrastruktur optimieren mit IoT-Clouds"  rel="nofollow" target="_blank" >
							Libelium: Infrastruktur optimieren mit IoT-Clouds</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.hardware-tec.de/kaspersky-bionik/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Kaspersky-Bionik-Mehr-Sicherheit-fuer-IoT-Implantate-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kaspersky Bionik: Neue Regeln für IoT und NFC (Foto: Adobe Stock - Gordenkoff)" loading="lazy" title="Kaspersky Bionik: Neue Regeln für IoT und NFC" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-29T08:00:38+01:00" class="meta-item">29. Dezember 2021</time>					
			</div>
							
						<a href="https://www.hardware-tec.de/kaspersky-bionik/" title="Kaspersky Bionik: Neue Regeln für IoT und NFC"  rel="nofollow" target="_blank" >
							Kaspersky Bionik: Neue Regeln für IoT und NFC</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.firewall-balancer.de/homedepot-investiert-in-afero/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Homedepot-investiert-in-Afero-Gemeinsam-fuer-ein-sicheres-IoT-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Homedepot investiert in Afero: Sicheres IoT für alle (Foto: Adobe Stock - denisismagilov)" loading="lazy" title="Homedepot investiert in Afero:  Sicheres IoT für alle" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-27T08:00:45+01:00" class="meta-item">27. Dezember 2021</time>					
			</div>
							
						<a href="https://www.firewall-balancer.de/homedepot-investiert-in-afero/" title="Homedepot investiert in Afero:  Sicheres IoT für alle"  rel="nofollow" target="_blank" >
							Homedepot investiert in Afero:  Sicheres IoT für alle</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.logistik-news24.de/ki-logistik/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/KI-Logistik-Walmart-Partner-Symbotic-geht-an-die-Boerse-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="KI-Logistik: Symbotic wird Teil der Nasdaq (Foto: Adobe Stock - vanitjan)" loading="lazy" title="KI-Logistik: Symbotic wird Teil der Nasdaq" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-23T08:00:51+01:00" class="meta-item">23. Dezember 2021</time>					
			</div>
							
						<a href="https://www.logistik-news24.de/ki-logistik/" title="KI-Logistik: Symbotic wird Teil der Nasdaq"  rel="nofollow" target="_blank" >
							KI-Logistik: Symbotic wird Teil der Nasdaq</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.investmentbanking-news.de/ayla-networks/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Ayla-Networks-20-Millionen-Investition-in-IoT-Wachstum-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Ayla Networks: Investorkapital für IoT-Markanteile" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-22T08:00:21+01:00" class="meta-item">22. Dezember 2021</time>					
			</div>
							
						<a href="https://www.investmentbanking-news.de/ayla-networks/" title="Ayla Networks: Investorkapital für IoT-Markanteile"  rel="nofollow" target="_blank" >
							Ayla Networks: Investorkapital für IoT-Markanteile</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.industry-press.com/iot-ki-in-der-landwirtschaft/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/IoT-KI-in-der-Landwirtschaft-Welternaehrung-mit-kuenstlicher-Intelligenz-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT-KI in der Landwirtschaft: Welthunger bekämpfen in Echtzeit (Foto: Adobe Stock - sutadimages)" loading="lazy" title="IoT-KI in der Landwirtschaft: Welthunger bekämpfen in Echtzeit" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-21T08:00:50+01:00" class="meta-item">21. Dezember 2021</time>					
			</div>
							
						<a href="https://www.industry-press.com/iot-ki-in-der-landwirtschaft/" title="IoT-KI in der Landwirtschaft: Welthunger bekämpfen in Echtzeit"  rel="nofollow" target="_blank" >
							IoT-KI in der Landwirtschaft: Welthunger bekämpfen in Echtzeit</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/nokia-hilft-volkswagen/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Nokia-hilft-Volkswagen-Privates-5G-fuer-die-Industrie-4.0-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nokia hilft Volkswagen - Privates 5G fuer die Industrie 4.0 (Foto: Adobe Stock - jamesteohart)" loading="lazy" title="Nokia hilft Volkswagen: Privates 5G  für die Industrie 4.0" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-20T08:00:30+01:00" class="meta-item">20. Dezember 2021</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/nokia-hilft-volkswagen/" title="Nokia hilft Volkswagen: Privates 5G  für die Industrie 4.0" >
							Nokia hilft Volkswagen: Privates 5G  für die Industrie 4.0</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/nodle/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Nodle-IoT-Netzwerk-will-Teil-des-Polkadot-Parachain-Netwerks-werden-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nodle IoT-Netzwerk will Teil des Polkadot Parachain-Netwerks werden (Foto: Adobe Stock - Kugelwolf)" loading="lazy" title="Nodle: IoT-Netzwerk will Teil des Polkadot Parachain-Ökosystems werden" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-17T08:00:16+01:00" class="meta-item">17. Dezember 2021</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/nodle/" title="Nodle: IoT-Netzwerk will Teil des Polkadot Parachain-Ökosystems werden" >
							Nodle: IoT-Netzwerk will Teil des Polkadot Parachain-Ökosystems werden</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/stv-electronic/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/STV-Electronic-MBus-Gateways-fuer-die-BACnet-Community-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="STV Electronic: MBus-Gateways für die BACnet-Community (Foto: STV Electronic)" loading="lazy" title="STV Electronic: MBus-Gateways für die BACnet-Community" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-16T08:00:04+01:00" class="meta-item">16. Dezember 2021</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/stv-electronic/" title="STV Electronic: MBus-Gateways für die BACnet-Community" >
							STV Electronic: MBus-Gateways für die BACnet-Community</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/iot-vertrauen/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/IoT-Vertrauen-Open-Source-fuer-mehr-Sicherheit-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT-Vertrauen - Open Source für mehr Sicherheit? (Foto: Adobe Stock - wladimir1804)" loading="lazy" title="IoT-Vertrauen &#8211; Open Source für mehr Sicherheit?" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-15T08:00:28+01:00" class="meta-item">15. Dezember 2021</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/iot-vertrauen/" title="IoT-Vertrauen &#8211; Open Source für mehr Sicherheit?" >
							IoT-Vertrauen &#8211; Open Source für mehr Sicherheit?</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/iot-zertifizierung/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Iot-Zertifizierung-Tuya-kooperiert-mit-Tuev-fuer-mehr-IoT-Akzeptanz-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT-Zertifizierung - Tuya Smart kooperiert mit TÜV SÜD für mehr IoT-Akzeptanz (Foto: Adobe Stock - LuckyStep)" loading="lazy" title="IoT-Zertifizierung  &#8211; Tuya Smart kooperiert mit TÜV SÜD für mehr IoT-Akzeptanz" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-14T08:00:35+01:00" class="meta-item">14. Dezember 2021</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/iot-zertifizierung/" title="IoT-Zertifizierung  &#8211; Tuya Smart kooperiert mit TÜV SÜD für mehr IoT-Akzeptanz" >
							IoT-Zertifizierung  &#8211; Tuya Smart kooperiert mit TÜV SÜD für mehr IoT-Akzeptanz</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/iot-in-unternehmen/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/IoT-in-Unternehmen-Marktdurchdringung-noch-immer-zu-langsam-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IoT in Unternehmen Marktdurchdringung noch immer zu langsam (Foto: Adobe Stock - Buffalo Boy)" loading="lazy" title="IoT in Unternehmen: Marktdurchdringung noch immer zu langsam" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-13T08:00:27+01:00" class="meta-item">13. Dezember 2021</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/iot-in-unternehmen/" title="IoT in Unternehmen: Marktdurchdringung noch immer zu langsam" >
							IoT in Unternehmen: Marktdurchdringung noch immer zu langsam</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/inpixon-uebernimmt-intranav/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Inpixon-uebernimmt-intranav-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Inpixon übernimmt IntraNav: Ausweitung der Ortungsintelligenz (Foto: Adobe Stock - Tierney)" loading="lazy" title="Inpixon übernimmt IntraNav: Ausweitung der Ortungsintelligenz" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-10T12:59:07+01:00" class="meta-item">10. Dezember 2021</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/inpixon-uebernimmt-intranav/" title="Inpixon übernimmt IntraNav: Ausweitung der Ortungsintelligenz" >
							Inpixon übernimmt IntraNav: Ausweitung der Ortungsintelligenz</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/porsche-5g/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Porsche-5G-Testnetzwerk-in-Leipzig-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Porsche: 5G-Testnetz in Leipzig für die Smarte Fabrik" loading="lazy" title="Porsche: 5G-Testnetz in Leipzig für die Smarte Fabrik" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-09T08:00:11+01:00" class="meta-item">9. Dezember 2021</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/porsche-5g/" title="Porsche: 5G-Testnetz in Leipzig für die Smarte Fabrik" >
							Porsche: 5G-Testnetz in Leipzig für die Smarte Fabrik</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/wireless-condition-monitoring/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/2021-12-07_111119-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wireless Condition Monitoring: Treon setzt auf kabellos und findet im Wirepas Mesh Network die perfekte Ergänzung für sein Angebot (Foto: Treon)" loading="lazy" title="Wireless Condition Monitoring: Treon setzt auf kabellos und findet im Wirepas Mesh Network die perfekte Ergänzung für sein Angebot" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-08T08:00:49+01:00" class="meta-item">8. Dezember 2021</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/wireless-condition-monitoring/" title="Wireless Condition Monitoring: Treon setzt auf kabellos und findet im Wirepas Mesh Network die perfekte Ergänzung für sein Angebot" >
							Wireless Condition Monitoring: Treon setzt auf kabellos und findet im Wirepas Mesh Network die perfekte Ergänzung für sein Angebot</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/cybercelves/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Cyberselves-Menschen-in-Roboter-teleportieren-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cyberselves-Menschen in Roboter teleportieren (Foto: adobe.stock - sdecoret)" loading="lazy" title="Cybercelves: Menschen in Roboter „teleportieren“" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-07T08:00:23+01:00" class="meta-item">7. Dezember 2021</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/cybercelves/" title="Cybercelves: Menschen in Roboter „teleportieren“" >
							Cybercelves: Menschen in Roboter „teleportieren“</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.iot-mesh.de/intellilight/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/12/Intellight-Tyri-und-Techno-Creatives-kooperien-bei-IoT-Lichtapp-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Intellilight: TYRI und Techno Creatives kooperieren bei Neugestaltung der IoT-Lichtlösung (Foto: Adobe - zapp2Photo)" loading="lazy" title="Intellilight: TYRI und Techno Creatives kooperieren bei Neugestaltung der IoT-Lichtlösung" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-06T08:00:31+01:00" class="meta-item">6. Dezember 2021</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/intellilight/" title="Intellilight: TYRI und Techno Creatives kooperieren bei Neugestaltung der IoT-Lichtlösung" >
							Intellilight: TYRI und Techno Creatives kooperieren bei Neugestaltung der IoT-Lichtlösung</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><!-- no ad yet -->
</div>
		</li>

			<li id="bunyad-latest-posts-widget-3" class="widget latest-posts">			
							<h3 class="widgettitle">IoT Lexikon</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.iot-mesh.de/industrial-iot-platforms/" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2022/01/industrial-iot-platforms-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends (Fofo: Adobe stocks / Goodvibes Photo)" loading="lazy" title="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-01-04T13:30:25+01:00" class="meta-item">4. Januar 2022</time>					
			</div>
							
						<a href="https://www.iot-mesh.de/industrial-iot-platforms/" title="Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends" >
							Industrial IoT Platforms: Definition, Kategorien, Hersteller, Trends</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.industry-press.com/sicherheitsbeleuchtung/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/08/Sicherheitsbeleuchtung-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT (Foto: Shutterstock- _PRASAN MAKSAEN )" loading="lazy" title="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-08-23T08:00:40+02:00" class="meta-item">23. August 2021</time>					
			</div>
							
						<a href="https://www.industry-press.com/sicherheitsbeleuchtung/" title="Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT"  rel="nofollow" target="_blank" >
							Sicherheitsbeleuchtung: wireless Condition Monitoring mit IoT</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.industry-press.com/fluchtwegbeleuchtung/"  rel="nofollow" target="_blank" ><img width="110" height="96" src="https://www.iot-mesh.de/wp-content/uploads/2021/08/fluchtwegbeleuchtung-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten (Foto: shutterstock - Arman Saturday)" loading="lazy" title="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-08-18T08:00:00+02:00" class="meta-item">18. August 2021</time>					
			</div>
							
						<a href="https://www.industry-press.com/fluchtwegbeleuchtung/" title="Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten"  rel="nofollow" target="_blank" >
							Fluchtwegbeleuchtung: Definition, Vorschriften, Prüfungen und Pflichten</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


	<footer class="main-footer">
	
		<div class="wrap">
		
			<ul class="widgets row cf">
<!-- do sde-assets -->				<!-- sde-renderer main-footer 2021-04-12-12-30 -->
				<li class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget">
					<h3 class="widgettitle">Verlag</h3>
					<div class="menu-footer-verlag-container" style="margin-bottom: 3.0em;"><ul id="menu-footer-verlag" class="menu">
						<li id="menu-item-785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-l-1"><a href="https://www.schwarzer.de" target="_blank" rel="noopener">Homepage</a></li>
						<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-2"><a href="/impressum/" target="_blank" rel="noopener">Impressum</a></li>
						<li id="menu-item-435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-3"><a href="/datenschutzerklaerung/" target="_blank" rel="noopener">Datenschutzerklärung</a></li>
					</ul></div>
					<h3 class="widgettitle">Service</h3>
						<div class="menu-footer-verlag-container"><ul id="menu-footer-service" class="menu">
							<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-4"><a href="/media/" target="_blank" rel="noopener">Media</a></li>
							<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-l-5"><a href="/presse/" target="_blank" rel="noopener">Pressemitteilung einreichen</a></li>
						</ul></div></div></li>

				<li class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget">
					<h3 class="widgettitle">Web-Magazine</h3><div class="menu-footer-web-magazine-container"><ul id="menu-footer-web-magazine" class="menu">
						<li id="menu-item-m-0" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-0"><a href="//www.industry-press.com" target="_blank" rel="nofollow">industryPRESS</a></li>						<li id="menu-item-m-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-1"><a href="//www.logistik-news24.de" target="_blank" rel="nofollow">LOGISTIC NEWS 24</a></li>						<li id="menu-item-m-2" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-2"><a href="//www.einzelhandel-news.de" target="_blank" rel="nofollow">Einzelhandel:News</a></li>						<li id="menu-item-m-3" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-3"><a href="//www.startup-report.de" target="_blank" rel="nofollow">Startup^Report</a></li>						<li id="menu-item-m-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-4"><a href="//www.luftfahrt24.de" target="_blank" rel="nofollow">Luftfahrt24</a></li>						<li id="menu-item-m-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-5"><a href="//www.biotech-info24.de" target="_blank" rel="nofollow">biotech-info24.de</a></li>						<li id="menu-item-m-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-7"><a href="//www.seo-inform.de" target="_blank" rel="nofollow">seo-inform.de</a></li>						<li id="menu-item-m-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-m-11"><a href="//www.iot-mesh.io" target="_blank" rel="nofollow">IoT [Mesh]  (english)</a></li>
				</ul></div></div></li>

				<li class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget">
					<h3 class="widgettitle">Social Media</h3><div class="menu-footer-social-media-container"><ul id="menu-footer-social-media" class="menu">
						<li id="menu-item-798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-1"><a href="https://content-marketing-by.schwarzer.de/" target="_blank" rel="noopener">Blog: Content-Marketing</a></li>
						<li id="menu-item-799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-2"><a href="https://video-marketing-by.schwarzer.de/" target="_blank" rel="noopener">Blog: Video-Marketing</a></li>
						<li id="menu-item-802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-3"><a href="https://www.youtube.com/channel/UCNIASL0UEf3wTGAJqkvArYQ" target="_blank" rel="noopener">YouTube</a></li>
						<li id="menu-item-800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-4"><a href="https://de.linkedin.com/company/schwarzer-de" target="_blank" rel="noopener">LinkedIn</a></li>
						<li id="menu-item-801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-r-5"><a href="https://www.xing.com/pages/schwarzer-desoftware-internetgmbh" target="_blank" rel="noopener">XING</a></li>
					</ul></div>
				</div></li>
			</ul>
		
		</div>
	
	
	
		<div class="lower-foot">
			<div class="wrap">
		
			<div class="widgets">
				&nbsp;
			</div>

			</div>
		</div>		
	
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Microsoft Telefonica Tech: Hybridclouds f\u00fcr die \u00f6ffentliche Verwaltung","url":"https:\/\/www.iot-mesh.de\/microsoft-telefonica-tech\/","image":{"@type":"ImageObject","url":"https:\/\/www.iot-mesh.de\/wp-content\/uploads\/2022\/01\/Microsoft-Telefonica-Tech-Hybridclouds-fuer-die-oeffentliche-Verwaltung.jpg","width":700,"height":335},"datePublished":"2022-01-05T08:00:37+01:00","dateModified":"2022-01-03T13:20:10+01:00","author":{"@type":"Person","name":"Marius Beilhammer"},"publisher":{"@type":"Organization","name":"IoT [mesh]","sameAs":"https:\/\/www.iot-mesh.de","logo":{"@type":"ImageObject","url":"https:\/\/www.iot-mesh.de\/wp-content\/uploads\/2021\/10\/iot-mesh-header.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/microsoft-telefonica-tech\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/category\/iot\/","name":"IoT"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/category\/iot\/big-data\/","name":"Big Data"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.iot-mesh.de\/microsoft-telefonica-tech\/","name":"Microsoft Telefonica Tech: Hybridclouds f\u00fcr die \u00f6ffentliche Verwaltung"}}]}</script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.iot-mesh.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.iot-mesh.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.4.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.4.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.4.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.iot-mesh.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"c9e335dde1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1612966787' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iot-mesh.de/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.16-1612966761' id='ez-toc-js-js'></script>
<style>
.highlights .meta.above { margin-top: 0; }
body.boxed { background-attachment: fixed; }
.boxright { width:35%; float: right; margin-left: 20px; }
.boxleft { width:35%; float: left; margin-right: 20px; }
div.main-wrap div.main.wrap.cf div.row { overflow: visible; }
div.a { width: 100%; float:right; height:15px; margin-bottom:20px; }
div.a > img { float: right; height: 15px; }


.breadcrumbs { line-height: inherit; }
.post-header .post-meta {height:20px;}
.post-header .posted-by .reviewer * { font-weight: 700; color: #28a8b8; font-size: 1.3em; }
.main-content {float:right !important;}
.main .sidebar {
   border-right: 1px solid transparent;
   border-left: none;
}
#main-head header { min-height: auto; border-bottom: solid 4px #76FFFF; }
#main-head header img.logo-image { margin-top: 0; min-height: inherit; }
.main-head .title a { float: left; }
.post-header .post-title { font-weight:700; color: #183058; font-size: 1.8em; }
.post-content h2 { color: #28a8b8; }
@media only screen and (max-width: 799px) {
.main-head .title { margin-bottom: 0px; margin-top: 0; }
}
div.row { clear: both; }
</style> 
 <style>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</style>
  
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomo.schwarzer.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '124']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<!-- MATOMO124 --></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1641388061 -->